<!DOCTYPE html><html
lang="en-US"><head><meta
charset="UTF-8"/><link
rel="profile" href="http://gmpg.org/xfn/11"/><link
rel="pingback" href="https://caitlinjohnstone.com/xmlrpc.php"/><meta
name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><title>Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber &#8211; Caitlin Johnstone</title><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Caitlin Johnstone &raquo; Feed" href="https://caitlinjohnstone.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Caitlin Johnstone &raquo; Comments Feed" href="https://caitlinjohnstone.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Caitlin Johnstone &raquo; Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber Comments Feed" href="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/caitlinjohnstone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='ctf_styles-css'  href="https://caitlinjohnstone.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href="https://caitlinjohnstone.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6&amp;189db0&amp;189db0" type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link
rel='stylesheet' id='ffwd_frontend-css'  href="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.9&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='ffwd_font-awesome-css'  href="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.9&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href="https://caitlinjohnstone.com/wp-includes/css/dashicons.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_default_style-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/style.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_child_style-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom-child/style.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_modules-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/modules.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><style id='newsroom_elated_modules-inline-css' type='text/css'>.eltd-section-title-holder>.eltd-st-title{font-family:Roboto;font-size:28px;letter-spacing:1px;font-weight:bold}@media only screen and (min-width: 1024px) and (max-width: 1400px){}</style><link
rel='stylesheet' id='newsroom_elated_plugins-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/plugins.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='eltd_font_awesome-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='eltd_font_elegant-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/elegant-icons/style.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='eltd_ion_icons-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/ion-icons/css/ionicons.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='eltd_linea_icons-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/linea-icons/style.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='eltd_simple_line_icons-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/simple-line-icons/simple-line-icons.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='mediaelement-css'  href="https://caitlinjohnstone.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='wp-mediaelement-css'  href="https://caitlinjohnstone.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_style_dynamic-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/style_dynamic.css?ver=1563502090&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_modules_responsive-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/modules-responsive.min.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_style_dynamic_responsive-css'  href="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/css/style_dynamic_responsive.css?ver=1563502090&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href="https://caitlinjohnstone.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='newsroom_elated_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C500%2C700%7COld+Standard+TT%3A100%2C300%2C400%2C500%2C700%7COswald%3A100%2C300%2C400%2C500%2C700%7CArvo%3A100%2C300%2C400%2C500%2C700%7CEk+Mukta%3A100%2C300%2C400%2C500%2C700%7CRaleway%3A100%2C300%2C400%2C500%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700%7CAnton%3A100%2C300%2C400%2C500%2C700%7CRoboto+Condensed%3A100%2C300%2C400%2C500%2C700%7COpen+Sans%3A100%2C300%2C400%2C500%2C700&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href="https://caitlinjohnstone.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='cb_p6-css-main-css'  href="https://caitlinjohnstone.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=4.8.11&amp;189db0&amp;189db0" type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href="https://caitlinjohnstone.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2&amp;189db0&amp;189db0" type='text/css' media='all' /><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6&amp;189db0&amp;189db0"></script><script type='text/javascript'>var ffwd_frontend_text={"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/caitlinjohnstone.com\/wp-admin\/admin-ajax.php","and":"and","others":"others"};</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.9&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.9&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.9&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1&amp;189db0&amp;189db0"></script><script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.9&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2&amp;189db0&amp;189db0"></script><link
rel='https://api.w.org/' href='https://caitlinjohnstone.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://caitlinjohnstone.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://caitlinjohnstone.com/wp-includes/wlwmanifest.xml?189db0&amp;189db0" /><link
rel='prev' title='The Imperial Propaganda Machine: Notes From The Edge Of The Narrative Matrix' href='https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/' /><meta
name="generator" content="WordPress 4.8.11" /><link
rel="canonical" href="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" /><link
rel='shortlink' href='https://wp.me/p9tj6M-1Ut' /><link
rel="alternate" type="application/json+oembed" href="https://caitlinjohnstone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://caitlinjohnstone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//s1.wp.com'/><link
rel='dns-prefetch' href='//s2.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://caitlinjohnstone.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?189db0&amp;189db0" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://caitlinjohnstone.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?189db0&amp;189db0" media="screen"><![endif]--><meta
name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta
property="og:type" content="article" /><meta
property="og:title" content="Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber" /><meta
property="og:url" content="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" /><meta
property="og:description" content="Yesterday I started a thread on Twitter lamenting the fact that support for WikiLeaks and Julian Assange has been eroded all across the political spectrum since 2016 by the establishment smear camp…" /><meta
property="article:published_time" content="2019-11-06T03:00:48+00:00" /><meta
property="article:modified_time" content="2019-11-06T06:31:24+00:00" /><meta
property="og:site_name" content="Caitlin Johnstone" /><meta
property="og:image" content="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?fit=800%2C534&amp;ssl=1" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="534" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:text:title" content="Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber" /><meta
name="twitter:image" content="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?fit=800%2C534&#038;ssl=1&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /><link
rel="icon" href="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2017/07/cropped-caitlinpic1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2017/07/cropped-caitlinpic1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2017/07/cropped-caitlinpic1.jpg?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2017/07/cropped-caitlinpic1.jpg?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-7345 single-format-standard edgt-core-1.1.2 eltd-core-1.0 newsroom child-child-ver-1.0.0 newsroom-ver-1.0 eltd-smooth-scroll eltd-blog-installed eltd-uncovering-footer eltd-header-type3 eltd-sticky-header-on-scroll-up eltd-menu-area-dark eltd-default-mobile-header eltd-sticky-up-mobile-header eltd- wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div
class="eltd-wrapper"><div
class="eltd-wrapper-inner"><div
id="eltd-content-wrapper"><div
class="eltd-top-bar"><div
class="eltd-grid"><div
class="eltd-vertical-align-containers eltd-33-33-33"><div
class="eltd-position-left"><div
class="eltd-position-left-inner"></div></div><div
class="eltd-position-center"><div
class="eltd-position-center-inner"></div></div><div
class="eltd-position-right"><div
class="eltd-position-right-inner"><form
class="eltd-search-menu-holder" action="https://caitlinjohnstone.com/" method="get"><div
class="eltd-form-holder-close-btn"><span
class="ion-android-close"></span></div><div
class="eltd-form-holder"><div
class="eltd-column-left"> <input
type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off"/></div><div
class="eltd-column-right"> <button
class="eltd-search-submit" type="submit" value="Search"> <span
class="ion-android-search"></span> </button></div></div></form></div></div></div></div></div><header
class="eltd-page-header"><div
class="eltd-logo-area"><div
class="eltd-grid"><div
class="eltd-vertical-align-containers"><div
class="eltd-position-left"><div
class="eltd-position-left-inner"></div></div><div
class="eltd-position-center"><div
class="eltd-position-center-inner"><div
class="eltd-logo-wrapper"> <a
href="https://caitlinjohnstone.com/" style="height: 109px;"> <img
class="eltd-normal-logo" src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="logo"/> <img
class="eltd-dark-logo" src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="dark logo"/> <img
class="eltd-light-logo" src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="light logo"/> <img
class="eltd-transparent-logo" src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="transparent logo"/> </a></div></div></div><div
class="eltd-position-right"><div
class="eltd-position-right-inner"></div></div></div></div></div><div
class="eltd-menu-area"><div
class="eltd-grid"><div
class="eltd-vertical-align-containers"><div
class="eltd-position-left"><div
class="eltd-position-left-inner"></div></div><div
class="eltd-position-center"><div
class="eltd-position-center-inner"> <nav
class="eltd-main-menu eltd-drop-down eltd-default-nav"><ul
id="menu-main-menu" class="clearfix"><li
id="nav-menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a
href="https://caitlinjohnstone.com/about/" class=""><span
class="item_outer"><span
class="item_inner"><span
class="menu_icon_wrapper"><i
class="menu_icon blank fa"></i></span><span
class="item_text">About</span></span></span></a></li><li
id="nav-menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a
href="https://caitlinjohnstone.com/" class=""><span
class="item_outer"><span
class="item_inner"><span
class="menu_icon_wrapper"><i
class="menu_icon blank fa"></i></span><span
class="item_text">Welcome</span></span></span></a></li></ul></nav></div></div><div
class="eltd-position-right"><div
class="eltd-position-right-inner"></div></div></div></div></div><div
class="eltd-sticky-header"><div
class="eltd-sticky-holder"><div
class=" eltd-vertical-align-containers"><div
class="eltd-position-left"><div
class="eltd-position-left-inner"><div
class="eltd-logo-wrapper"> <a
href="https://caitlinjohnstone.com/" style="height: 109px;"> <img
src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="logo"/> </a></div></div></div><div
class="eltd-position-center"><div
class="eltd-position-center-inner"> <nav
class="eltd-main-menu eltd-drop-down eltd-sticky-nav"><ul
id="menu-main-menu-1" class="clearfix"><li
id="sticky-nav-menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page  eltd-menu-narrow" ><a
href="https://caitlinjohnstone.com/about/" class=""><span
class="item_outer"><span
class="item_inner"><span
class="menu_icon_wrapper"><i
class="menu_icon blank fa"></i></span><span
class="item_text">About</span></span></span></a></li><li
id="sticky-nav-menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  eltd-menu-narrow" ><a
href="https://caitlinjohnstone.com/" class=""><span
class="item_outer"><span
class="item_inner"><span
class="menu_icon_wrapper"><i
class="menu_icon blank fa"></i></span><span
class="item_text">Welcome</span></span></span></a></li></ul></nav></div></div><div
class="eltd-position-right"><div
class="eltd-position-right-inner"></div></div></div></div></div></header><header
class="eltd-mobile-header"><div
class="eltd-mobile-header-inner"><div
class="eltd-mobile-header-holder"><div
class="eltd-vertical-align-containers"><div
class="eltd-position-left"><div
class="eltd-position-left-inner"><div
class="eltd-mobile-logo-wrapper"> <a
href="https://caitlinjohnstone.com/" style="height: 109px"> <img
src="https://caitlinjohnstone.com/wp-content/uploads/2019/05/CJNewLogo-1.png?189db0&amp;189db0" alt="mobile-logo"/> </a></div></div></div><div
class="eltd-position-right"><div
class="eltd-position-right-inner"><div
class="eltd-mobile-menu-opener"> <a
href="javascript:void(0)"> <span
class="eltd-mobile-opener-icon-holder"> <span
class="eltd-icon-ion-icon ion-navicon"></span> <span
class="eltd-icon-ion-icon ion-android-close"></span> </span> </a></div></div></div></div></div> <nav
class="eltd-mobile-nav"><div
class="eltd-grid"><ul
id="menu-main-menu-2" class=""><li
id="mobile-menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page "><a
href="https://caitlinjohnstone.com/about/" class=""><span>About</span></a></li><li
id="mobile-menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a
href="https://caitlinjohnstone.com/" class=""><span>Welcome</span></a></li></ul></div> </nav></div></header><a
id='eltd-back-to-top'  href='#'> <span
class="eltd-icon-stack eltd-front-side"> <span
aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span> </span> <span
class="eltd-icon-stack eltd-back-side"> <span
aria-hidden="true" class="eltd-icon-font-elegant arrow_carrot-2up "></span> </span> </a><div
class="eltd-content" ><div
class="eltd-content-inner"><div
class="eltd-title eltd-breadcrumbs-type eltd-breadcrumb-type eltd-content-left-alignment" style="0px;background-color:#ffffff;" data-height="0" ><div
class="eltd-title-image"></div><div
class="eltd-title-holder" style="height:50px;"><div
class="eltd-breadcrumbs-holder"><div
class="eltd-breadcrumbs-holder-inner"><div
class="eltd-breadcrumbs"><div
class="eltd-breadcrumbs-inner"><a
href="https://caitlinjohnstone.com/">Home</a><span
class='eltd-delimiter'></span><a
href="https://caitlinjohnstone.com/category/article/">Article</a><span
class='eltd-delimiter'></span><span
class="eltd-current">Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber</span></div></div></div></div></div></div><div
class="eltd-container"><div
class="eltd-container-inner"><div
class="eltd-two-columns-66-33  eltd-content-has-sidebar clearfix"><div
class="eltd-column1 eltd-content-left-from-sidebar"><div
class="eltd-column-inner"><div
class="eltd-blog-holder eltd-blog-single"><div
class="eltd-post-info clearfix"><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 6, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div><div
class="eltd-post-info-author"><a
itemprop="author" class="eltd-post-info-author-link" href="https://caitlinjohnstone.com/author/caitlin-johnstone/">author: Caitlin Johnstone</a></div><div
class="eltd-blog-like"><a
href="#" class="eltd-like" id="eltd-like-7345-243" title="Like this"><span>2</span></a> likes</div><div
class="eltd-post-info-count"> <span
class="eltd-post-count-number">1825 seen</span></div><div
class="eltd-post-info-comments-holder"><a
itemprop="comment" class="eltd-post-info-comments" href="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/#comments" target="_self">45 Comments</a></div></div><h1 itemprop="name" class="entry-title eltd-post-title">Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber</h1><div
class ="eltd-blog-single-share"><div
class="eltd-social-share-holder eltd-dropdown"> <a
href="javascript:void(0)" target="_self" class="eltd-social-share-dropdown-opener"> </a><div
class="eltd-social-share-dropdown"><ul><li
class="eltd-vk-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;title=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;description=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D&amp;image=https%3A%2F%2Fi2.wp.com%2Fcaitlinjohnstone.com%2Fwp-content%2Fuploads%2F2019%2F11%2Fmedium-2-1.jpg%3Ffit%3D800%252C534%26ssl%3D1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon fa fa-vk"></span> </a></li><li
class="eltd-pinterest-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;description=Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber&amp;media=https%3A%2F%2Fi2.wp.com%2Fcaitlinjohnstone.com%2Fwp-content%2Fuploads%2F2019%2F11%2Fmedium-2-1.jpg%3Ffit%3D800%252C534%26ssl%3D1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_pinterest"></span> </a></li><li
class="eltd-tumblr-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;name=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;description=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_tumblr"></span> </a></li><li
class="eltd-linkedin-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;title=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_linkedin"></span> </a></li><li
class="eltd-google_plus-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_googleplus"></span> </a></li><li
class="eltd-twitter-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/', 'popupwindow', 'scrollbars=yes,width=800,height=400');"> <span
class="eltd-social-network-icon social_twitter"></span> </a></li><li
class="eltd-facebook-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;p[url]=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;p[images][0]=https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?fit=800%2C534&ssl=1&amp;p[summary]=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <span
class="eltd-social-network-icon social_facebook"></span> </a></li></ul></div></div></div> <article
id="post-7345" class="post-7345 post type-post status-publish format-standard has-post-thumbnail hentry category-article tag-assange tag-cognitive-dissonance tag-echo-chambers tag-media tag-propaganda tag-syria tag-wikileaks"><div
class="eltd-post-content"><div
class="eltd-post-image-area"><div
class="eltd-post-image"> <img
width="800" height="534" src="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?fit=800%2C534&amp;ssl=1" class="attachment-newsroom_elated_post_feature_image size-newsroom_elated_post_feature_image wp-post-image" alt="" srcset="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?resize=128%2C86&amp;ssl=1 128w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><div
class="eltd-post-text"><div
class="eltd-post-text-inner clearfix"><p>Yesterday I <a
href="https://twitter.com/caitoz/status/1191493984813637632">started a thread</a> on Twitter lamenting the fact that support for WikiLeaks and Julian Assange has been eroded all across the political spectrum since 2016 by the establishment smear campaign.</p><p>I started the thread because I&#8217;d just been reflecting on how some of the <a
href="https://www.inquisitr.com/3606106/julian-assange-is-the-safest-person-in-the-world-right-now/">first clumsy articles I ever wrote for this gig</a> were basically just me marvelling at how support for Assange had united Berners, Trumpers, Greens, anarchists, libertarians and hackers against those who sought to silence him. Yet today I routinely see people from those factions smearing him because, at some point between then and now, an establishment propaganda narrative got through to them.</p><blockquote
class="twitter-tweet" data-width="550"><p
lang="en" dir="ltr">Sometimes all I can do is stare in awe at the power and efficiency of the imperial propaganda machine. When I first started this gig in 2016 Assange had way more support, from Berners, Greens, Trumpers, all across the spectrum. Now a large amount of that support has been eroded.</p><p>&mdash; Caitlin Johnstone ⏳ (@caitoz) <a
href="https://twitter.com/caitoz/status/1191493984813637632?ref_src=twsrc%5Etfw">November 4, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Almost immediately after I made the initial post, commenters started lining up to unintentionally prove me right. A Bernie supporter <a
href="https://twitter.com/caitoz/status/1191589255920771072?s=20">came in to proclaim</a> that Assange is &#8220;a giant piece of shit&#8221;, and a liberal <a
href="https://twitter.com/caitoz/status/1191505257353728000?s=20">claimed</a> Assange was &#8220;a de facto member of an election campaign to get a white nationalist elected president of the U.S.&#8221;</p><p>Multiple Trump supporters came forward arguing in support of their president&#8217;s persecution of Assange, <a
href="https://twitter.com/caitoz/status/1191496546564468736?s=20">arguing</a> that his imprisonment and pending extradition is no big deal, <a
href="https://twitter.com/caitoz/status/1191509447526383617?s=20">claiming</a> Assange is a CIA asset, <a
href="https://twitter.com/caitoz/status/1191514599255764992?s=20">saying</a> Assange needs to be punished for publishing US military secrets, <a
href="https://twitter.com/caitoz/status/1191525322555965440?s=20">arguing</a> that Trump is actually just trying to force Assange to give up his sources for the 2016 publications (as though a president coercing a journalist to give up a source with the threat of life in prison would be perfectly fine and constitutional), and <a
href="https://twitter.com/caitoz/status/1191510979768549376?s=20">claiming</a> Assange&#8217;s persecution is coming exclusively from the UK and not the US (the US extradition request is <a
href="https://consortiumnews.com/2019/09/17/the-worlds-most-important-political-prisoner/">the only reason for his continued imprisonment</a> and US officials are <a
href="https://www.craigmurray.org.uk/archives/2019/10/assange-in-court/">openly giving instructions to British prosecutors</a> in the courtroom).</p><p>These are all groups who once supported Assange, and now they&#8217;ve all got members who are cheerleading for the Trump administration&#8217;s agenda to extradite him and lock him away for life. They&#8217;re all cheering for the same agenda, but they&#8217;re doing it for different reasons.</p><p>Or so they think.</p><blockquote
class="twitter-tweet" data-width="550"><p
lang="en" dir="ltr">What&#39;s your reason for NOT supporting Julian Assange? Do you have one?</p><p>If so, then read this exhaustively researched response to every complaint anyone has had against Assange. They&#39;ve all been debunked.<a
href="https://t.co/W9g6R6On0R">https://t.co/W9g6R6On0R</a></p><p>&mdash; Lee Camp [Redacted] (@LeeCamp) <a
href="https://twitter.com/LeeCamp/status/1121835834351558656?ref_src=twsrc%5Etfw">April 26, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>In reality, they&#8217;re all cheering for the exact same agenda for the exact same reason: powerful people want to make an example of a journalist who exposed US war crimes, and they&#8217;ve been advancing a concerted smear campaign across all political sectors to manufacture support for that agenda. Just as with war, they manufactured support for a preexisting agenda and then went in for the kill. The only reason a Trump supporter and a Democrat believe they want Assange prosecuted for different reasons is because they&#8217;ve each been fed different narratives corresponding to the values of their respective ideological echo chambers.</p><p>Because of <a
href="https://medium.com/@caityjohnstone/how-you-can-be-100-certain-that-qanon-is-bullshit-57b7c6abb368">the QAnon psyop</a> and other related narrative management operations, Trump supporters believe that everything this president does is a <a
href="https://medium.com/@caityjohnstone/assange-smear-10-trump-is-going-to-rescue-him-and-theyll-work-together-to-end-the-deep-state-4b9d593ce7cc">brilliant strategic maneuver against the Deep State</a>, even when it transparently facilitates longstanding establishment agendas. Because of the <a
href="https://medium.com/@caityjohnstone/assange-smear-4-hes-a-russian-agent-24e21be98087">Russiagate psyop</a> and its related <a
href="https://medium.com/@caityjohnstone/debunking-all-the-assange-smears-a549fd677cac">mass media smear campaign</a>, liberals who once celebrated Assange for his publications on Bush administration war crimes now celebrate a Trump administration agenda to imprison a journalist for publishing inconvenient truths. Leftists targeted with other smears believe he&#8217;s a <a
href="https://medium.com/@caityjohnstone/assange-smear-17-hes-a-fascist-6b4a68318fff">fascist</a> and a <a
href="https://medium.com/@caityjohnstone/assange-smear-2-hes-a-rapist-df9effd8b49d">rapist</a>. Paranoid types believe he&#8217;s a <a
href="https://medium.com/@caityjohnstone/assange-smear-24-hes-a-cia-agent-limited-hangout-459eb0ee10e5">CIA asset</a> and &#8220;<a
href="https://medium.com/@caityjohnstone/how-to-tell-if-someone-is-controlled-opposition-394a2a21ad91">controlled opposition</a>&#8220;, even as he&#8217;s <a
href="https://www.dailymail.co.uk/news/article-7639573/Julian-Assanges-life-risk-conditions-held-expert-says.html">being tortured to death</a> by the empire he supposedly serves.</p><p>Every political sector has been given a custom-made reason to hate Assange by the narrative management network whose sole interest is imprisoning a journalist for telling the truth. And it&#8217;s been done so brilliantly that people never even stop and question who these new beliefs they&#8217;ve suddenly espoused are really serving. The science of propaganda is truly awe-inspiring sometimes.</p><p>It&#8217;s good for Assange to be locked up because it will hurt the Deep State. It&#8217;s good for Assange to be locked up because he&#8217;s a Russian agent. It&#8217;s good for Assange to be locked up because he&#8217;s a rapist. It&#8217;s good for Assange to be locked up because he&#8217;s a fascist enabler. The only common denominator in all these wildly different narratives is the belief that it&#8217;s good for Assange to be locked up. Which tells you that this is all it&#8217;s really about. Turn off the narrative soundtrack and what do you have? A man locked in a cell and no one coming to his rescue.</p><blockquote
class="twitter-tweet" data-width="550"><p
lang="en" dir="ltr">US Needs To Occupy Syria Because Of Kurds Or Iran Or Chemical Weapons Or Oil Or Whatever<a
href="https://t.co/AZH4NZejve">https://t.co/AZH4NZejve</a></p><p>&mdash; Caitlin Johnstone ⏳ (@caitoz) <a
href="https://twitter.com/caitoz/status/1190812293807755266?ref_src=twsrc%5Etfw">November 3, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>It&#8217;s just like <a
href="https://medium.com/@caityjohnstone/us-needs-to-occupy-syria-because-of-kurds-or-iran-or-chemical-weapons-or-oil-or-whatever-966a06303d20">the illegal US occupation of Syria</a>. US troops need to be in Syria because of humanitarian concerns. US troops need to be in Syria because of chemical weapons. US troops need to be in Syria to stop ISIS. US troops need to be in Syria to counter Iranian influence. US troops need to be in Syria to counter Russian influence. US troops need to be in Syria to protect the Kurds. US troops need to be in Syria because of oil. There&#8217;s a different reason for every ideological echo chamber.</p><p>But take away the narrative soundtrack and what do you have? US troops staying in Syria. That tells you what this is actually about.</p><p>Simply mentally muting the narrative soundtrack that babbles about all the endless justifications for the US-centralized empire&#8217;s behaviors, and instead looking at the actual behaviors themselves, is a great way to see the empire&#8217;s true motives for yourself. Ignore all the stories about why things need to be as they are and you just see things as they are: weapons of war being deployed all around the globe, resources leaving the hands of the many and going into the hands of the few, more and more surveillance laws and mechanisms being put into place, more and more dissident voices losing their online platforms, more and more <a
href="https://medium.com/@caityjohnstone/mainstream-journalists-who-refuse-to-defend-dissident-journalists-are-worshippers-of-power-41fb6e329b64">dissident journalists being locked in cages</a>.</p><p>That&#8217;s the real goal. That&#8217;s all it&#8217;s really ever about. Despite all the different reasons people offer for their support of pernicious longstanding establishment agendas, the real reason is that they&#8217;ve been propagandized into doing so because it benefits the powerful.</p><blockquote
class="twitter-tweet" data-width="550"><p
lang="en" dir="ltr">It&#39;s the propaganda, plain and simple. There&#39;s been a concerted narrative management campaign spanning all western nations and every political sector to kill public support for Assange. It&#39;s just like a war: manufacture consent, then go in for the kill.<a
href="https://t.co/rUa1eJqg0w">https://t.co/rUa1eJqg0w</a></p><p>&mdash; Caitlin Johnstone ⏳ (@caitoz) <a
href="https://twitter.com/caitoz/status/1191500222020472832?ref_src=twsrc%5Etfw">November 4, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>You might think it&#8217;s more difficult for the propagandists to come up with different narratives for each ideological echo chamber, but it&#8217;s actually easier, because people will actively gaslight themselves into believing a propaganda narrative if it helps protect them from <a
href="https://en.wikipedia.org/wiki/Cognitive_dissonance">cognitive dissonance</a>. If you closely identify with the Democratic Party, then you&#8217;ll do the propagandists&#8217; work for them and actually talk yourself into believing the persecution of Assange is good if it helps you to defend that identity structure and protects you from the cognitive dissonance caused by the 2016 WikiLeaks publications. If you closely identify with support for Trump, then you&#8217;ve got every cognitive incentive to try and insulate yourself from the psychological discomfort you&#8217;d experience by consciously acknowledging that this administration is doing something deeply disgusting to Assange, and you&#8217;ll quickly snap up any excuse you&#8217;ve been given to do so. Brighter sparks will even come up with their own variations and add them in to the mix.</p><p>The whole <a
href="https://medium.com/@caityjohnstone/society-is-made-of-narrative-realizing-this-is-awakening-from-the-matrix-787c7e2539ae">propaganda matrix</a> works this way: people are actively herded into conflicting ideological echo chambers, and the &#8220;us versus them&#8221; mentality which that conflict engenders creates strong identification with and loyalty to that tribe. From there it&#8217;s just a matter of giving people narratives which allow them to self-gaslight in a way that protects those identification structures.</p><p>But if you simply ignore the narratives and watch where all the troops, resources and prisoners are actually going, you&#8217;ll see what&#8217;s really going on. World minus narrative is night-and-day different from world plus narrative. We must find a way to overcome their deceptions.</p><p>______________________</p><p><em>Thanks for reading! The best way to get around the internet censors and make sure you see the stuff I publish is to subscribe to the mailing list for my <a
title="This link will take you away from steemit.com" href="http://caitlinjohnstone.com/" rel="nofollow noopener">website</a>, which will get you an email notification for everything I publish. My work is <a
title="This link will take you away from steemit.com" href="https://medium.com/@caityjohnstone/just-a-note-of-gratitude-to-readers-and-patrons-7df920b5ced" rel="nofollow noopener">entirely reader-supported</a>, so if you enjoyed this piece please consider sharing it around, liking me on </em><a
title="This link will take you away from steemit.com" href="https://www.facebook.com/CaitlinAJohnstone/" rel="nofollow noopener"><em>Facebook</em></a><em>, following my antics on</em> <a
title="This link will take you away from steemit.com" href="https://twitter.com/caitoz" rel="nofollow noopener"><em>Twitter</em></a><em>, checking out my podcast on either <a
title="This link will take you away from steemit.com" href="https://www.youtube.com/channel/UCU8Yu4WZJ11Il3TZmNiMUFQ" rel="nofollow noopener">Youtube</a>, <a
title="This link will take you away from steemit.com" href="https://soundcloud.com/going_rogue" rel="nofollow noopener">soundcloud</a>, <a
title="This link will take you away from steemit.com" href="https://podcasts.apple.com/us/podcast/going-rogue-with-caitlin-johnstone/id1333112416" rel="nofollow noopener">Apple podcasts</a> or <a
title="This link will take you away from steemit.com" href="https://open.spotify.com/show/5336DPNn19xNci8UNOkAT4" rel="nofollow noopener">Spotify</a>, following me on <a
href="https://steemit.com/@caitlinjohnstone">Steemit</a>, </em><em>throwing some money into my hat on </em><a
title="This link will take you away from steemit.com" href="https://www.patreon.com/user?u=4445783" rel="nofollow noopener"><em>Patreon</em></a><em> or</em> <a
title="This link will take you away from steemit.com" href="http://paypal.me/caitlinjohnstone" rel="nofollow noopener"><em>Paypal</em></a>, <em>purchasing some of my <a
title="This link will take you away from steemit.com" href="https://www.redbubble.com/people/caitoz?ref=artist_title_name" rel="nofollow noopener">sweet merchandise</a>, </em><em>buying my new book <a
title="This link will take you away from steemit.com" href="https://gumroad.com/l/roguenation" rel="nofollow noopener">Rogue Nation: Psychonautical Adventures With Caitlin Johnstone</a>, or my previous book </em><a
title="This link will take you away from steemit.com" href="https://www.amazon.com/Woke-Field-Guide-Utopia-Preppers/dp/064823455X/ref=cm_cr_arp_d_product_top?ie=UTF8" rel="nofollow noopener"><em>Woke: A Field Guide for Utopia Preppers</em></a><em>. For more info on who I am, where I stand, and what I&#8217;m trying to do with this platform, <a
title="This link will take you away from steemit.com" href="https://medium.com/@caityjohnstone/who-i-am-where-i-stand-and-what-im-trying-to-do-here-4a113e783578" rel="nofollow noopener">click here</a>. Everyone, racist platforms excluded, </em><a
title="This link will take you away from steemit.com" href="https://medium.com/@caityjohnstone/i-permanently-release-all-copyrights-to-all-my-writing-use-any-of-it-however-you-want-9ad929b92d42" rel="nofollow noopener"><em>has my permission</em></a><em> to republish or use any part of this work (or anything else I’ve written) in any way they like free of charge.</em></p><p><img
src="https://i2.wp.com/steemitimages.com/640x0/https://i0.wp.com/steemitimages.com/0x0/https://cdn-images-1.medium.com/max/800/0*VDvfq6m943JQbqLO.png?w=1060&#038;ssl=1" data-recalc-dims="1" /></p><p><em>Bitcoin donations:1Ac7PCQXoQoLA9Sh8fhAgiU3PHA2EX5Zm2</em></p><div
class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div
class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support Caitlin Johnstone on Patreon!</div><a
rel="nofollow" href="https://www.patreon.com/caitlinjohnstone"><img
style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/caitlinjohnstone.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=1060&#038;ssl=1" data-recalc-dims="1"></a></div></div></div></div> </article><div
class="eltd-single-tags-share-holder"><div
class="eltd-single-tags-holder"><h4 class="eltd-single-tags-title">Tags</h4><div
class="eltd-tags"> <a
href="https://caitlinjohnstone.com/tag/assange/" rel="tag">assange</a><a
href="https://caitlinjohnstone.com/tag/cognitive-dissonance/" rel="tag">cognitive dissonance</a><a
href="https://caitlinjohnstone.com/tag/echo-chambers/" rel="tag">echo chambers</a><a
href="https://caitlinjohnstone.com/tag/media/" rel="tag">media</a><a
href="https://caitlinjohnstone.com/tag/propaganda/" rel="tag">propaganda</a><a
href="https://caitlinjohnstone.com/tag/syria/" rel="tag">Syria</a><a
href="https://caitlinjohnstone.com/tag/wikileaks/" rel="tag">wikileaks</a></div></div><div
class="eltd-single-share-holder"><h4 class="eltd-single-share">Share</h4><div
class ="eltd-blog-single-share"><div
class="eltd-social-share-holder eltd-list"><ul><li
class="eltd-facebook-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;p[url]=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;p[images][0]=https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1.jpg?fit=800%2C534&ssl=1&amp;p[summary]=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');"> <span
class="eltd-social-network-icon social_facebook"></span> </a></li><li
class="eltd-twitter-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/', 'popupwindow', 'scrollbars=yes,width=800,height=400');"> <span
class="eltd-social-network-icon social_twitter"></span> </a></li><li
class="eltd-google_plus-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_googleplus"></span> </a></li><li
class="eltd-linkedin-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;title=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_linkedin"></span> </a></li><li
class="eltd-tumblr-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;name=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;description=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_tumblr"></span> </a></li><li
class="eltd-pinterest-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;description=Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber&amp;media=https%3A%2F%2Fi2.wp.com%2Fcaitlinjohnstone.com%2Fwp-content%2Fuploads%2F2019%2F11%2Fmedium-2-1.jpg%3Ffit%3D800%252C534%26ssl%3D1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon social_pinterest"></span> </a></li><li
class="eltd-vk-share"> <a
itemprop="url" class="eltd-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fcaitlinjohnstone.com%2F2019%2F11%2F06%2Fpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber%2F&amp;title=Propaganda+Narratives+Are+Custom-Made+For+Each+Ideological+Echo%C2%A0Chamber&amp;description=Yesterday+I+started+a+thread+on+Twitter+lamenting+the+fact+that+support+for+WikiLeaks+and+Julian+Assange+has+been+eroded+all+across+the+political+spectrum+since+2016+by+the+establishment+smear+campaign.+I+started+the+thread+because+I%26%238217%3Bd+just+been+reflecting+on+how+some+of+%5B%26hellip%3B%5D&amp;image=https%3A%2F%2Fi2.wp.com%2Fcaitlinjohnstone.com%2Fwp-content%2Fuploads%2F2019%2F11%2Fmedium-2-1.jpg%3Ffit%3D800%252C534%26ssl%3D1', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span
class="eltd-social-network-icon fa fa-vk"></span> </a></li></ul></div></div></div></div><div
class="eltd-blog-single-navigation"><div
class="eltd-blog-single-prev"> <a
href="https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/" rel="prev"><div
class="eltd-blog-single-navigation-arrow"><span
class="ion-android-arrow-back"></span></div><h5>The Imperial Propaganda Machine: Notes From The Edge Of The Narrative Matrix</h5></a></div></div><div
class="eltd-comment-holder clearfix" id="comments"><div
class="eltd-comment-title"><h4>Latest comments</h4></div><div
class="eltd-comments"><ul
class="eltd-comment-list"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/137545a37f6fe48738a519bb9096b226?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://www.paynal.com' rel='external nofollow' class='url'>ron campbell</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22604"><p>On the bus this morning I was asked how long do I expect the United States government to allow sites on the Internet that are critical of our government. I told him that the average person never get to see those websites because they are too busy working and living. They only get their &#8221; news &#8221; from the idiot box TV. When I got home I found this waiting for me to share with Ms Johnstone&#8217;s readers:<br
/> <a
href="https://www.strategic-culture.org/news/2019/11/06/how-the-deep-state-justifies-itself-in-america/" rel="nofollow">https://www.strategic-culture.org/news/2019/11/06/how-the-deep-state-justifies-itself-in-america/</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22604#respond' onclick='return addComment.moveForm( "comment-22604", "22604", "respond", "7345" )' aria-label='Reply to ron campbell'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/b1c37610abb0a2deba453fae41083361?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">GaryS</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22603"><p>&#8220;We must find a way to overcome their deceptions.&#8221;  I totally agree&#8211;but who are they?  Who is engineering all of the chaos&#8211;who is creating this convoluted narrative that has us all chasing our tails&#8211;trying to make sense of it all?<br
/> This former insider has boiled this complex issue down to a 5 minute Utube: <a
href="http://www.realjewnews.com/?p=1407" rel="nofollow">http://www.realjewnews.com/?p=1407</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22603#respond' onclick='return addComment.moveForm( "comment-22603", "22603", "respond", "7345" )' aria-label='Reply to GaryS'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/2f6f212d0c11e53ec1493c90fc893726?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Sean Harvey</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22597"><p>You forgot the &#8216;Assange pooped in the Ecuadoran embassy&#8217; folks (I actually heard that one). The anti-poopers take a strong stand against pooping, and Assange has definitely pooped, and now must pay the price.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22597#respond' onclick='return addComment.moveForm( "comment-22597", "22597", "respond", "7345" )' aria-label='Reply to Sean Harvey'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/2d58146d7121134534d8834b59930b84?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://loandnancy@aol.com' rel='external nofollow' class='url'>Blessthebeasts</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22594"><p>What I find heartbreaking is the fact that Assange risked everything to tell the truth about the crimes that have been committed by the powerful, yet the vast majority doesn&#8217;t give a shit. I proudly wear a shirt with his image and the reactions I get range from total ignorance  (Is that David  Bowie?) to outright hostility ( He&#8217;s the reason Trump is president,  he&#8217;s a dick, etc.).<br
/> The human experiment is failing badly.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22594#respond' onclick='return addComment.moveForm( "comment-22594", "22594", "respond", "7345" )' aria-label='Reply to Blessthebeasts'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/e1b5038ab45b1d04b7fdbb797294d62a?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Khatika</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22590"><p>Once a lie is indoctrinated it takes a truly open mind to see the truth.  Most people find comfort in the lie.  Nothing causes more unease than to believe in government corruption.  It is more comforting to pick a side and say we are the good guys and they are the bad guys.  It amazes me how people can see the hidden agenda of the other side of an issue but cannot see the hidden agenda of the cause they support.  Hit the right subject Caitlin and you can upset your most ardent supporter.  The trick is not to pick a side.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22590#respond' onclick='return addComment.moveForm( "comment-22590", "22590", "respond", "7345" )' aria-label='Reply to Khatika'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/871e3befbce0c1b99c4bc41ba00d3929?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">pretzelattack</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22583"><p>i&#8217;m a leftist and i strongly support assange, and manning, and anybody who exposes war crimes and faked war crimes (as in syria, or saddam&#8217;s purported wmd&#8217;s).</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22583#respond' onclick='return addComment.moveForm( "comment-22583", "22583", "respond", "7345" )' aria-label='Reply to pretzelattack'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/e1b5038ab45b1d04b7fdbb797294d62a?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Khatika</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22591"><p>What exactly do you support.  Their right to publish confidential information.  Ok.  I am on board with that.  Will you also support the next guy who smears your darling candidate or cause or is your support just because it lines up with your personal views.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22591#respond' onclick='return addComment.moveForm( "comment-22591", "22591", "respond", "7345" )' aria-label='Reply to Khatika'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/871e3befbce0c1b99c4bc41ba00d3929?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">pretzelattack</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22599"><p>if it&#8217;s true like wikileaks what is your problem? i made it clear i support anybody who exposes war crimes, as manning and wikileaks did, or the brave whistleblowers who exposed the opcw for faking syrian war crimes.<br
/> are you aware of the meaning of &#8220;smears&#8221;? it involves lying. are you asking if i would support the next guy who lies about a candidate i support? the answer should be obvious. if sanders, who i support, smears assange, then i don&#8217;t support that. what exactly do you support? from the way way you implicitly accused them of smearing the pentagon or clinton, i guess i probably know.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22599#respond' onclick='return addComment.moveForm( "comment-22599", "22599", "respond", "7345" )' aria-label='Reply to pretzelattack'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f94ef10ca44fcb9d7986ec3ee27fdc00?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://gazelda.com' rel='external nofollow' class='url'>Litore Lapis</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22582"><p>Sorry to crowd the bandwidth, but this one is a must see if you have not seen it.  It&#8217;s long&#8230; Over an hour long, and it starts about  5 minutes in. Cynthia McKinney. She is so amazing.</p><p>Have not watched all of it yet, but it&#8217;s just amazingly informative what I have seen so far.</p><p><a
href="https://www.youtube.com/watch?v=nicwqcUYGSI&#038;feature=youtu.be&#038;fbclid=IwAR0zGL1NIRn5SqwzkIQNMUeWx_5RSox5H7UhdM2_H1GZFhqHovf71MH7VDY" rel="nofollow">https://www.youtube.com/watch?v=nicwqcUYGSI&#038;feature=youtu.be&#038;fbclid=IwAR0zGL1NIRn5SqwzkIQNMUeWx_5RSox5H7UhdM2_H1GZFhqHovf71MH7VDY</a></p><p>Here she is roughing up Rumsfeld.  Funny to watch.  Believe me, this kind of stuff strikes home&#8230; You make not think so&#8230;  Rumsfeld  may look ok&#8230;.  but he&#8217;s  got lots of damage on board from that exchange. Best thing he can do is go to the nearest church and pray.</p><p><span
class="embed-youtube" style="text-align:center; display: block;"><iframe
class='youtube-player' type='text/html' width='1060' height='597' src='https://www.youtube.com/embed/UgwV0a1VOF0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22582#respond' onclick='return addComment.moveForm( "comment-22582", "22582", "respond", "7345" )' aria-label='Reply to Litore Lapis'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/9dc2f06e3c820488fb243d3b4413ac47?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">jmg</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22581"><p>In addition to the, in the words of award-winning journalist Chris Hedges, “Washington’s carefully orchestrated character assassination of Assange”, there is also the US attempts to frame and arrest Julian Assange using allied countries where he was moving.<br
/> .<br
/> For example, just yesterday this new remarkable report:<br
/> .<br
/> &gt; THE FBI TRIED TO MAKE ICELAND A COMPLICIT ALLY IN FRAMING JULIAN ASSANGE<br
/> .<br
/> &gt; 5 November 2019<br
/> .<br
/> &gt; Former Icelandic Interior Minister tells Independent Australia how he blocked U.S. interference in 2011 in order to defend WikiLeaks and its publisher Julian Assange. Sara Chessa reports.<br
/> .<br
/> &gt; A MINISTER OF THE INTERIOR wakes up one summer morning and finds out that a plane full of United States Federal Bureau of Investigation (FBI) agents has landed in his country, aiming to carry out police investigations without proper permission from the authorities.<br
/> .<br
/> &gt; How many statesmen would have the strength to say, “No, you can’t do this”, to the United States? Former Icelandic Interior Minister Ögmundur Jónasson, in fact, did this — and for the sake of investigative journalism. He understood that something wrong with the sudden FBI mission in Reykjavik, and that this had to do with the whistleblowing website WikiLeaks and its publisher Julian Assange. . . .<br
/> .<br
/> &gt; But this was not only about defending Iceland´s sovereignty. According to Mr Jónasson, during this process, he had been informed that the FBI showed up in Reykjavik with the aim of framing Julian Assange. . . .<br
/> .<br
/> &gt; Mr Jónasson says:<br
/> .<br
/> &gt; “Kristinn Hrafnsson is highly respected in Iceland. But for WikiLeaks and whistleblowers in general, I think it will depend – as indeed anywhere – on the public, which in the end is the guardian of freedom, including the freedom of the press. You can have excellent laws and constitutions, and they are, for sure, needed, but it is almost non-relevant if society is asleep. You need people to speak up.”<br
/> .<br
/> &gt; This is for Mr Jónasson the main point also in Assange&#8217;s case:<br
/> .<br
/> &gt; “WikiLeaks was bringing out the truth, revelaing crimes which should have been taken to court. This has been prevented. So the charges brought against the publisher are, in reality, charges against free speech and freedom of the press. The American police and secret services are trying to create an atmosphere of impunity, where they can do anything. Even when they landed here, they were showing contempt for democracy.<br
/> .<br
/> &gt; “What they are doing to Assange is in opposition to the American Constitution and the principles of human rights, they claim they are protecting.”<br
/> .<br
/> &gt; He is not alone in his considerations, given what the UN Special rapporteur on torture, Nils Melzer, said some months ago regarding Assange.<br
/> .<br
/> &gt; The former Icelandic Interior Minister is aware of this and quotes the statement by Melzer:<br
/> .<br
/> &gt; “In 20 years of work with victims of war, violence and political persecution I have never seen a group of democratic states ganging up to deliberately isolate, demonise and abuse a single individual for such a long time and with so little regard for human dignity and the rule of law &#8230; The collective persecution of Julian Assange must end here and now!”<br
/> .<br
/> &gt; “These are heavy words,” Mr Jónasson says. . . .<br
/> .<br
/> &gt; “All this for carrying out investigative journalism.”<br
/> .<br
/> &gt; In 2016, the UN Working Group on Arbitrary Detention also stated Assange should walk free. However, he is in a London prison, waiting for the U.S. extradition hearing scheduled for February 2020. Meanwhile, the sexual misconduct allegations in Sweden (never turned into charges) are not involved with his current imprisonment.<br
/> .<br
/> &gt; When Mr Jónasson is asked who can do something to make governments align with the UN request, he again brings into play the people:<br
/> .<br
/> &gt; “All depends on us. There is not such a thing as spectators. Everybody is taking a part — sitting quiet is taking part!”<br
/> .<br
/> The FBI tried to make Iceland a complicit ally in framing Julian Assange<br
/> <a
href="https://independentaustralia.net/life/life-display/the-fbi-tried-to-make-iceland-a-complicit-ally-in-framing-julian-assange,13277" rel="nofollow">https://independentaustralia.net/life/life-display/the-fbi-tried-to-make-iceland-a-complicit-ally-in-framing-julian-assange,13277</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22581#respond' onclick='return addComment.moveForm( "comment-22581", "22581", "respond", "7345" )' aria-label='Reply to jmg'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/b6f371796895ad5b2b4143fda850b9f9?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">JM</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22580"><p>Caitlin, I&#8217;ve noticed the same as you did thing WRT respect for Assange, and have had a difficult time figuring out when and how this happened.  Even Trump himself seemed to appreciate Wikileaks (perhaps for the wrong reasons), but now he is calling for Assange&#8217;s head.  Did Trump&#8217;s opinions genuinely change this much, or was he threatened or coerced into speaking out against Assange?<br
/> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p><p>Another narrative that we need to be careful of is the idea that surveillance is good and noble.  Just 15-20 years ago, the level of surveillance that we&#8217;re seeing now would have prompted tremendous amounts of criticism and alarm.  Today, everyone has been conditioned to believe that we have no inherent right to privacy.  Young people have been conditioned to think that carrying around cameras and microphones, and documenting all of their daily activities in the public domain is &#8220;normal.&#8221;  We&#8217;ve become too comfortable with giving out our personal information &#8212; to the cashier at the store, to any website or technology company that asks for it, to our doctors (detailed personal information that they absolutely do not need to diagnose or treat us), and to government institutions, etc.   We pose for amusement parks to take our pictures when we enter the parks, we use our images and real names when we post on the internet, and we never question what this information will be used for and what limitations will be placed on its use.<br
/> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p><p>Something that I find highly disturbing is how the environmental movement has been hijacked by the &#8220;Climate Change&#8221; movement which is obviously a movement that is being led by and for the benefit of the energy, real estate/development, technology, and finance industries &#8212; and, more disturbingly, is also a front for the surveillance industrial complex.  There is nothing **green** in the &#8220;Green New Deal.&#8221;  Instead, we are told that we need sensors throughout our homes so that they can track our energy use and pollution output &#8212; and cameras and microphones in all of our &#8220;Smart Home&#8221; technolgy that they claim will somehow make the world a better place.  We need street lights with cameras, microphones, and sensors to track all of our movements and actions when we are out in public.  All of this is being done in the name of Climate Change and the environment, yet nobody questions how this technology itself will negatively affect the environment.  We need to get back to real environmentalism, which has nothing at all to do with being profitable, and which would be fought by various industries, not promoted by various industries.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22580#respond' onclick='return addComment.moveForm( "comment-22580", "22580", "respond", "7345" )' aria-label='Reply to JM'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/871e3befbce0c1b99c4bc41ba00d3929?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">pretzelattack</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22584"><p>but the science is not a &#8220;movement&#8221;, and that some organizations or people are trying to use it to support their own agendas in no way discredits the science. what&#8217;s your solution to this looming and vast problem?</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22584#respond' onclick='return addComment.moveForm( "comment-22584", "22584", "respond", "7345" )' aria-label='Reply to pretzelattack'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/cf25ffd352ff844d9061baf00f317edf?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Maggie May</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22593"><p>Your propaganda bell should be going off by your own statement. Science can be manipulated by the narrative just like everything else. Follow the money.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22593#respond' onclick='return addComment.moveForm( "comment-22593", "22593", "respond", "7345" )' aria-label='Reply to Maggie May'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/8de0d60ef1b767c1b63e5170aa93d7d0?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Pap-a-lap</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22595"><p>THE MONEY goes straight to the fossil fuel industry, a major component of the Military Industrial Complex.  DUH!!!!</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22595#respond' onclick='return addComment.moveForm( "comment-22595", "22595", "respond", "7345" )' aria-label='Reply to Pap-a-lap'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/871e3befbce0c1b99c4bc41ba00d3929?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">pretzelattack</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22600"><p>the money belongs to the fossil fuel companies, and they are doing the manipulating. if it were that easy to manipulate scientists (i&#8217;m not talking about economists or &#8216;political scientists or drug research) then their own scientists wouldn&#8217;t have told them the science of climatology was sound, and the BEST study would have come to a different conclusion. i suggest you follow your own advice and follow the money, because you have been manipulated by a narrative originally created by the same ad agency that shielded the tobacco industry for decades.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22600#respond' onclick='return addComment.moveForm( "comment-22600", "22600", "respond", "7345" )' aria-label='Reply to pretzelattack'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/8de0d60ef1b767c1b63e5170aa93d7d0?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Pap-a-lap</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22596"><p>&#8220;various industries&#8221; vs. &#8220;various industries&#8221;? &#8211; oh, you mean like the evil Schwinn lobby that would impose its fascist agenda on Exxon Mobil, Ford, and GM; just like the passive solar design, insulation, and thermostat conglomerates who would place &#8220;sensors throughout our homes so that they can track our energy use and pollution output&#8221; have bought off 97% of the scientific community to enslave us while PG&amp;E fights to uphold our freedom.  Thank you for demonstrating the biggest threat to our future: an educational system that teaches students to read and write but not to think.  Give Me a Fucking Break!!!!</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22596#respond' onclick='return addComment.moveForm( "comment-22596", "22596", "respond", "7345" )' aria-label='Reply to Pap-a-lap'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/871e3befbce0c1b99c4bc41ba00d3929?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">pretzelattack</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22602"><p>i specifically mean the fossil fuel industry that lives off the use of the product that is causing global warming. if you think exxon is fighting for your freedom, you either aren&#8217;t thinking at all or you shill for them. every single national science organization supports the science, and exxon, mobil, ford, and gm are not helpless in our system. the more i think about it, the more dishonest you look, to be honest. thank you for demonstrating how nonsensical the propaganda narrative is.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22602#respond' onclick='return addComment.moveForm( "comment-22602", "22602", "respond", "7345" )' aria-label='Reply to pretzelattack'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/70f376a98fde3cd44449e661b37e0210?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Seamus Padraig</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22605"><p>You would appreciate this piece: <a
href="http://www.wrongkindofgreen.org/2019/01/17/the-manufacturing-of-greta-thunberg-for-consent-the-political-economy-of-the-non-profit-industrial-complex/" rel="nofollow">http://www.wrongkindofgreen.org/2019/01/17/the-manufacturing-of-greta-thunberg-for-consent-the-political-economy-of-the-non-profit-industrial-complex/</a></p><p>It&#8217;s a long one, but a good one.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22605#respond' onclick='return addComment.moveForm( "comment-22605", "22605", "respond", "7345" )' aria-label='Reply to Seamus Padraig'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f6a773b213d24a91b6f23f91f1a9a95f?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">raskol</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22572"><p>Remember Aaron Shwartz too. And so many others who risk everything everyday and die by the hands af fascists. As the forests burn and the oil seeps and they walk through garbage and sewage. At least Assange has lived a meaningful life.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22572#respond' onclick='return addComment.moveForm( "comment-22572", "22572", "respond", "7345" )' aria-label='Reply to raskol'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f94ef10ca44fcb9d7986ec3ee27fdc00?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://gazelda.com' rel='external nofollow' class='url'>Litore Lapis</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22571"><p>Outstanding.</p><p> Magic.</p><p>Just loved that code pic&#8230;</p><p>Global warming stuff.</p><p><a
href="https://gazelda.com/20191106-a-crash-course-in-climate-change/" rel="nofollow">https://gazelda.com/20191106-a-crash-course-in-climate-change/</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22571#respond' onclick='return addComment.moveForm( "comment-22571", "22571", "respond", "7345" )' aria-label='Reply to Litore Lapis'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f94ef10ca44fcb9d7986ec3ee27fdc00?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://gazelda.com' rel='external nofollow' class='url'>Litore Lapis</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22574"><p>Broad spectrum support for Julian Assange</p><p><a
href="https://gazelda.com/broad-spectrum-support-for-julian-assange/" rel="nofollow">https://gazelda.com/broad-spectrum-support-for-julian-assange/</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22574#respond' onclick='return addComment.moveForm( "comment-22574", "22574", "respond", "7345" )' aria-label='Reply to Litore Lapis'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f6a773b213d24a91b6f23f91f1a9a95f?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">raskol</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22570"><p>Love you Caitlin. This will soon be over though. As important as Assange is, he wouldn’t be able to stop what’s coming. None of us can. It started thousands of years ago and they will kill us all. I know I sound insane but our worship of science and technology has lead us slowly to mass suicide like so many organisms and cultures&lt;- before us. The earth will recover eventually but humans may not survive. We all know this. We are powerless to stop it. It is encoded into our DNA. I HOPE that provides some solace. Assange is a martyr. We will remember him fondly.</p><p>&#8211; an American</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22570#respond' onclick='return addComment.moveForm( "comment-22570", "22570", "respond", "7345" )' aria-label='Reply to raskol'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/bba9ce80755c35271056905a5c79e9d0?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://www.jbt.photoshelter.com' rel='external nofollow' class='url'>John B Turner</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22569"><p>I very much suspect that the great majority of people who publically voice their opinions on Julian Assange have not read any of Wikileaks books and happily rely on hearsay rather than look up any actual documents provided by Wikileaks. And from my reading of so-called journalist&#8217;s responses, it appears that this applies to them also, so the errors emanating from their ignorance and repeated soundbites &#8220;inform&#8221; those who simply cannot bother to analyse the whys and wherefores of what lazy and cowardly media present.<br
/> At airports in Shanghai and Sydney, and bookshops in New Zealand, where I asked if they had any of Wikileaks and/or Julian Assange&#8217;s books, the answer from around a dozen outlets was always the same &#8211; No!<br
/> Even among the few who searched their national databases for me. So it looks like the propaganda has affected bookshop as well. Yet &#8216;The Wikileaks Files: the world according to the US empire (Verso, 2015) is a must read &#8211; or should be &#8211; for any aspiring journalist. As is Julian&#8217;s &#8216;When Google met Wikileaks. (OR Books, 2016).  Assange&#8217;s intellect, brutally damaged by UK government vindictiveness, is/was exceptional &#8211; and has been insulted and undermined at every turn until the torture he has endured already has turned him into a shadow of his former self. That is a huge tragedy and perversion of justice that is unforgivable and provides good reason to put all of his torturers on trial.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22569#respond' onclick='return addComment.moveForm( "comment-22569", "22569", "respond", "7345" )' aria-label='Reply to John B Turner'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/1d5798773c4c8075f82fc83898caca40?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Joyce</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22567"><p>Dear Caitlin:  I can&#8217;t believe that you, of all people, used the weaponized term &#8220;Conspiracy theorist&#8221;:</p><p>&#8220;Conspiracy theorists believe he&#8217;s a CIA asset and &#8220;controlled opposition&#8221;, even as he&#8217;s being tortured to death by the empire he supposedly serves.&#8221;</p><p>We who understand there were no WMDs, that it was, indeed, the CIA who assassinated JFK and not LHO, that the towers fell because of controlled demolition, etc. etc, are not &#8220;conspiracy theorists.&#8221;  I would not have expected this from you.  It is not a conspiracy to examine the evidence and state that the evidence does not support the explanation given.  Please find another word to describe people who believe Assange is a CIA asset or any other falsehood.  Do not demonize us poor souls who understand how the deep state works and have to suffer having this awful knowledge.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22567#respond' onclick='return addComment.moveForm( "comment-22567", "22567", "respond", "7345" )' aria-label='Reply to Joyce'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix eltd-post-author-comment"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/12152988a68a6d4dae7506812444c18f?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://www.caitlinjohnstone.com' rel='external nofollow' class='url'>Caitlin Johnstone</a></span> <span
class="eltd-comment-author-label">(Author)</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22568"><p>Yeah I always forget that some people are sensitive about that term. I personally find it perfectly innocuous; conspiracies happen and we need theories to discuss them. The problem comes when people act like labeling those theories a &#8220;conspiracy theory&#8221; invalidates them, which is silly. I&#8217;ll change it to &#8220;paranoid types&#8221;.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22568#respond' onclick='return addComment.moveForm( "comment-22568", "22568", "respond", "7345" )' aria-label='Reply to Caitlin Johnstone'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/63bfdf334874eab9f13571d36775ba83?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Roy</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22559"><p>You&#8217;re so good at this and so right and if you think of all the tiny thoughts that the human mind is capable of pulling out of seemingly nowhere, it quickly becomes apparent that our minds are a lot like our guts, filled with millions of bacteria and our brains the end product of billions of years of bacteria thinking about themselves; so, of course we are what we are; really no different at than all that bacteria in our stools.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22559#respond' onclick='return addComment.moveForm( "comment-22559", "22559", "respond", "7345" )' aria-label='Reply to Roy'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/d1f683c552e04122efee52c5df05cdd2?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Robyn</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22558"><p>Did you miss one Caitlin, or was I reading too quickly? A friend of mine and some commenters on blogs have said that Julian&#8217;s a Mossad agent, the proof being that he&#8217;s never published anything against Israel.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22558#respond' onclick='return addComment.moveForm( "comment-22558", "22558", "respond", "7345" )' aria-label='Reply to Robyn'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/63bfdf334874eab9f13571d36775ba83?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Roy</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22562"><p>LOL. A Mossad agent wouldn&#8217;t be rotting away in a prison; who do you think runs Western Civilization?</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22562#respond' onclick='return addComment.moveForm( "comment-22562", "22562", "respond", "7345" )' aria-label='Reply to Roy'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/9dc2f06e3c820488fb243d3b4413ac47?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">jmg</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22577"><p>Robyn wrote:<br
/> “A friend of mine and some commenters on blogs have said that Julian’s a Mossad agent, the proof being that he’s never published anything against Israel.”<br
/> .<br
/> Indeed, people should verify what the true facts are before repeating gossip they hear, or even they see on TV. Yes, as probably you mean, that’s just another one of the many different smears.<br
/> .<br
/> WikiLeaks is an international press/media organization and has published literally millions of documents from many whistleblowers on covered-up wrongdoing from all around the world.<br
/> .<br
/> For example, here you have a long list of WikiLeaks revelations on the government of Israel:<br
/> .<br
/> Julian Assange Exposed the Crimes of Powerful Actors, Including Israel — Global Research<br
/> <a
href="https://www.globalresearch.ca/julian-assange-exposed-crimes-powerful-actors-including-israel/5675361" rel="nofollow">https://www.globalresearch.ca/julian-assange-exposed-crimes-powerful-actors-including-israel/5675361</a></p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22577#respond' onclick='return addComment.moveForm( "comment-22577", "22577", "respond", "7345" )' aria-label='Reply to jmg'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/f867c1b95e190cce49fa3ce952e2a9ab?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">cutthecord</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22556"><p>&#8220;divide and rule&#8221; works every time.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22556#respond' onclick='return addComment.moveForm( "comment-22556", "22556", "respond", "7345" )' aria-label='Reply to cutthecord'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/137545a37f6fe48738a519bb9096b226?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://www.paynal.com' rel='external nofollow' class='url'>ron campbell</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22553"><p>Human Beings always look for excuses to do nothing about anything that might be wrong. It is always much easier to believe &#8221; Big Brother &#8221; then to challenge him. The United States Congress did not declare war on Syria so our troops are there illegally. How come absolutely no one is going to court to have this illegal war stopped.Human beings are basically cowards cowering before Big Brother in all his evil forms.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22553#respond' onclick='return addComment.moveForm( "comment-22553", "22553", "respond", "7345" )' aria-label='Reply to ron campbell'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/20d8034d86fc9af05506b742f03893f7?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">peter mackey</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22557"><p>Congress declaring war does not make the presence of US troops on Syria legal. UN law applies which is built in to each nations laws as part of the treaty and takes precedence over any national law ie its own law states that the US should obey UN law.<br
/> UN law can be summarized as follows. The legitimate government (ie UN recognised government is that of Assad) of a country can request support from allies (Russia and Iran) so they are there legally.<br
/> The only other reason is the the UNSC approves the military action. Nothing has been approved, therefore there  There are no laws about humanitarian crises, fake gas attacks, free passes for Israelis, Qataris or Saudis&#8230;..nothing at all. All actions by these nations and the US are plainly illegal.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22557#respond' onclick='return addComment.moveForm( "comment-22557", "22557", "respond", "7345" )' aria-label='Reply to peter mackey'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/dbdd917a3e0b52dc6621f7d11d494619?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">RC - Garrs</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22551"><p>U S troops need to be in Syria ( Afghanistan, Iraq, Libya, wherever ) as their part in using up all the MIC output so that workers can build more weaponry and keep the U S economy in the plus column.<br
/> Depleting resources and #1 in pollution.</p><p>Julian upset Congress because a great majority of them, and their families, are getting filthy rich on the insider trading of this particular segment.<br
/> Banks don’t really have a product, they just the mechanism of transfer.<br
/> —-<br
/> The Health insurance complex will fill in another large portion of waste to aid the economy.<br
/> Another tool for the pols.. That’s why neither Party can bring on the real Medicare for All program.<br
/> Payola!</p><p>Dystopia … here we come.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22551#respond' onclick='return addComment.moveForm( "comment-22551", "22551", "respond", "7345" )' aria-label='Reply to RC - Garrs'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/20d8034d86fc9af05506b742f03893f7?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">peter mackey</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22550"><p>I used to wonder, back in the day, about why America starts all the wars and Russia and China get labelled as aggressive. This article explains it perfectly. It is straight out of Orwell.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22550#respond' onclick='return addComment.moveForm( "comment-22550", "22550", "respond", "7345" )' aria-label='Reply to peter mackey'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/66f96dfce22b1e710c29c7917540f4e6?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Kerry Johnson</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22549"><p>For what it&#8217;s worth, here is one small voice who still supports Assange.  (I guess I&#8217;m not a member of any particular &#8220;circle&#8221;.)</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22549#respond' onclick='return addComment.moveForm( "comment-22549", "22549", "respond", "7345" )' aria-label='Reply to Kerry Johnson'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/42a850024207f015666726d2f0f4de46?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://n/a' rel='external nofollow' class='url'>Geoff Thomas</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22564"><p>So am I Kerry, and I wonder if I may have an interesting example, and it is to do with Protective Dogs.<br
/> Protective dogs are those who bond very closely to their human, and are prepared to die to save their human, &#8211; they go everywhere with their human, and woe betide anybody who attacks their human, as generally speaking they are, eg. Rottweilers, Ridgebacks and others, &#8211; pack dogs, and you are the alpha of their pack.<br
/> What has this to do with Assange?<br
/> I had a young female friend, &#8211; not girlfriend, much taken to walking through forests, beaches at nightfall, special places, you know the sort, &#8211; thin, almost wraith-like, but of firm and generally life-supporting opinions.<br
/> She came very close to being assaulted and raped one night by some oaf, just saved by an old guy walking his dog, the dog grabbing the oafs bare buttocks and throwing him to one side then standing over his throat with large teeth bared and growling fiercely. &#8211; end of attempted rape!<br
/> What next? people calling for the dog to be destroyed!! &#8211; the breed to be destroyed, the lout be compensated. the girl not allowed to walk anywhere anymore, WTF?<br
/> So, Assange is not a skinny vulnerable girl, but he has exposed a bunch of greedy super-rich  on their way to destroy our civilisation, read this analysis (please) <a
href="https://www.sciencedirect.com/science/article/pii/S0921800914000615" rel="nofollow">https://www.sciencedirect.com/science/article/pii/S0921800914000615</a><br
/> The .01%,  the 36 families, and their subordinates, think it is fine that skinny young women get raped when walking free, their protective dog, etc. should be killed, nobody should stop these monsters from destroying the earth, so any argument is acceptable, &#8211; Assange has tried to be a protective Human, protecting the rest of us, at great personal cost, &#8211; do we believe that the protective human should be killed, that the breed of protective humans should be killed? &#8211; I don&#8217;t.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22564#respond' onclick='return addComment.moveForm( "comment-22564", "22564", "respond", "7345" )' aria-label='Reply to Geoff Thomas'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/1703896509a5d80ce377b1635f8aa7c7?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">elkojohn</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22548"><p>lots of Moxie you have dear **CJ**<br
/> &#8211;<br
/> i have never seen anyone connect the dots like you do<br
/> &#8211;<br
/> and your experience proves, time and time again<br
/> that no Tweet of Truth<br
/> will go un-attacked<br
/> by the forces controlling the Dark Side<br
/> &#8211;<br
/> god how they hate, despise and rage at the Light<br
/> and dread that the Stake of Truth<br
/> will be driven into their Heart of Darkness<br
/> &#8211;<br
/> OM NAMO BAGAVATE VASUDAVIA<br
/> HARI OM SHANTI, Truth, Truth, Truth</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22548#respond' onclick='return addComment.moveForm( "comment-22548", "22548", "respond", "7345" )' aria-label='Reply to elkojohn'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/8e6cb77512a7860343d9935a17776873?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Dennis Brown</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22547"><p>Caitlin,<br
/> You are one of the very best journalists alive today. I wish I knew how to contact you through the mail, as I want to give a donation. I refuse to ever doing any financial transactions on-line. Do you have a mailing address?</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22547#respond' onclick='return addComment.moveForm( "comment-22547", "22547", "respond", "7345" )' aria-label='Reply to Dennis Brown'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/ff3bd3e2c2098160ba128b7667535e23?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author"><a
href='http://Caitlin%20Johnstone%20.%20com' rel='external nofollow' class='url'>Jupiter</a></span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22546"><p>CHARLES ANDREW ROBINSON and a extract from the The Wounded Mind<br
/> – by Kingsley L. Dennis,<br
/> My only concern is that the word witch is still for many used in a negative connotation &amp; there for will Witch Trials become contemporary with Journalist&#8217;s Burnings &amp; or Drownings</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22546#respond' onclick='return addComment.moveForm( "comment-22546", "22546", "respond", "7345" )' aria-label='Reply to Jupiter'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/74ae3ad9663ec88866648bc2ba4cbde3?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">R Daneel Olivaw</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22544"><p>A very good point!  We know we live in an age where Big Data drives Targeted Advertising.  It of course makes sense that they would target propaganda narratives to each group.  Probably in the future, an AI will devise targeted propaganda narratives for each individual person.<br
/> &#8212;&#8212;<br
/> Of course, one thing that has changed in that while this has only partially worked in political spheres, nowadays everyone is in their own little echo chamber so all they hear is the targeted propaganda aimed at their little circle.  And very, very few bother to pay enough attention to see any of the propaganda aimed at other groups, which makes it harder to understand that what you are seeing in your one little group is also programmed and designed BS just for that little group.<br
/> &#8212;&#8212;<br
/> One of the advantages of moving around various groups is seeing the different propaganda that is aimed at each group.  On top of the obvious advantage of understanding that each group is getting shafted by the same Oligarchs and really should be fighting together.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22544#respond' onclick='return addComment.moveForm( "comment-22544", "22544", "respond", "7345" )' aria-label='Reply to R Daneel Olivaw'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/74ae3ad9663ec88866648bc2ba4cbde3?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">R Daneel Olivaw</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22545"><p>From Caitlin&#8217;s description, it is also obvious that the research that Pavlov did with his dogs is still being used to great effect.  Ring the Bell, watch the Dog salivate.  Except now they are trained to Bark Loudly on the Internet.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22545#respond' onclick='return addComment.moveForm( "comment-22545", "22545", "respond", "7345" )' aria-label='Reply to R Daneel Olivaw'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/bd9eee4eae0029edadd3c99eeef53194?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Charles Andrew Robinson</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22543"><p>The Wounded Mind<br
/> &#8211;  by Kingsley L. Dennis</p><p>There’s something fundamentally wrong with how the world is right now. Don’t you see it – feel it? We are a species with noble character, with a great spirit, and with a sacred soul. In our hearts we wish only for the betterment of all people; for love and justice and communion. And yet what we see going on in the world is nothing less than complete madness. We have to say it exactly as it is – there is a sickness going on and this pathogen is being perpetrated on a vast scale.</p><p>I propose the possibility for the existence of some kind of infection/invasion/contagion that produces a form of mental ‘madness’ that is so normalized within us that we hardly recognize its presence. That is, this ‘presence’ has embedded itself into our various forms of social conditioning (or perhaps even produces this conditioning) in order to veil its existence. This normalized madness then usurps genuine thinking patterns, with the result that when everyone shares the collective psychosis then the madness of the world appears to be a ‘normal feature’ of human civilization. And those people who are ‘awake’ to the genuine human spirit and mind are considered the crazies – the anomalies – as the following tale shows:<br
/> There was once a wise and powerful king who ruled in a remote city of a far kingdom. And the king was feared for both his might and his love of wisdom. At the heart of the city was a well whose water was cool and crystalline, and all the inhabitants drank from this well, even the king and his courtiers, because there was no other well in the city. One night, while everyone was asleep, a witch entered the city and poured seven drops of a strange liquid into the well, and said:<br
/> ‘From now on, anyone who drinks this water will go crazy.’</p><p>The next morning all the inhabitants drank the water from the well, except the king and his lord chamberlain, and very soon everyone went mad, as the witch had foretold. During that day, all people went through the narrow streets and public places whispering to each other:<br
/> ‘The king is mad. Our king and his lord chamberlain have lost their reason. Naturally, we cannot be ruled by a mad king. We must dethrone him!’</p><p>That night, the king ordered a golden cup of water from the well to be brought to him. And when they brought the cup the king and his lord chamberlain drank heavily from it. Soon after that there was great rejoicing in that distant city of a far kingdom because the king and his lord chamberlain had regained their reason.<br
/> The King and his love of wisdom (Genuine Mind) was corrupted by the poisonous drops of the witch’s liquid (virus/pathogen) that resulted in the mass epidemic of craziness (psychosis/Wounded Mind). This corrupted mind then became the dominant narrative that influenced social behavior. This Wounded Mind is like a contagion that infects.</p><p>Our collective ‘cultural mind’ is continually being shaped by dominant social-cultural narratives that normalize our mental and emotional behavioral patterns. These norms are then transferred into cultural myths that serve to transmit and reinforce these mass-minded belief systems. We end up validating our own corrupted thinking through unconscious affirmations. Once this seed of psychosis is planted then it aims to propagate and strengthen through diversions and manifestations that legitimate its own ‘logical’ existence. Like a mental cancer it ingratiates itself into our own neural pathways as an insider rather than an outsider so that we fail to notice its toxic presence. Yet there remains a niggling sense of something being ‘not-quite-right’ deep within any sensible/sensitive person.</p><p>This strange reality of ours becomes internalized so that we adapt to a form of ‘normality’ and anyone who speaks up or questions this ‘paradigm of normality’ is considered either odd, eccentric or, at worst, crazy. A more recent category for such people is now to be designated as a ‘conspiracy theorist’ which is a quick brush to dismiss people with ideas or thinking contrary to this ‘norm.’ And those people who appear to accept and encourage such norms are quickly brought ‘into the fold’ and supported in their career paths. The majority of those manifesting the Wounded Mind are not in psychiatric care but running most of our social, political, and financial institutions. Positions of great power necessitate their own specific mindset, one that is generally provided by the corrupted mind.</p><p>A Disturbance of Mind<br
/> The presence of the Wounded Mind is like a sickness of the soul, and it manifests as a disturbance in the collective unconscious. Just like any other virus or pathogen, it seeks to spread itself by infecting as many carriers as possible. Those people who carry the Wounded Mind (whether knowingly or not) act as transmitters and amplifiers for it, strengthening its frequency within the collective nonlocal field of consciousness. A collective possession is what we refer to as a psychic epidemic, or a disturbance in the field. Such disturbances can have varying affects upon people’s mental health and well-being.</p><p>People who suffer from a Wounded Mind may carry it as an ‘undefinable’ trauma within them, and it is common to turn to alcoholism or drug dependencies as a way of coping (or of escape). When a person feels stressed or traumatized they are like an open wound for further mental invasion. And it can be quite subtle at first as our modern societies have devised endless ways for our interference. We are distracted to look away from our own minds and thus miss the psycho-pathogen in action. As a person further integrates the Wounded Mind they may find themselves vulnerable to victimization; such as through social harassment and bullying (especially online nowadays), or as addicted-consumers of sexual deviancy, pornography, and socially-sanctioned extreme experiences. The monk Thomas Merton said that our modern societies suffer from a crisis of sanity:<br
/> ‘The problems of the nations are the problems of mentally deranged people, but magnified a thousand times because they have the full-straight-faced approbation of a schizoid society, schizoid national structures, schizoid military and business complexes.’1<br
/> If all modern institutions are infected by a corrupted system of mental thinking patterns then, as Merton suggests, this instability will be amplified and made worse. Individual neuroses are given institutional sanction and support within a culture that has based its social norms upon such irrationalities. The irrational has broken through and implanted itself as the rational standard rule. It is perhaps little wonder that people can be so susceptible to this mental pathogen when it comes to us dressed up in sheep’s clothing. As is always the case, those people most vulnerable are usually those who are conditioned to authority and/or passivity. This trait, unfortunately, is one that is first implanted through compulsory schooling.</p><p>Likewise, people who are easily influenced by external opinions, and whom are prone to group-thinking, are amongst the first to give away their mental independence to external sources. The virus of the Wounded Mind preys upon such ‘group-think’ individuals as they are the mass open playing fields for psychic epidemics. The ‘mass mind’ of humanity helps in the transmission and proliferation of the psychic pathogen – the wounded mind. As the famous psychiatrist R.D. Laing once said – ‘The condition of alienation, of being asleep, of being unconscious, of being out of one’s mind, is the condition of the normal man…normal men have killed perhaps 100,000,000 of their fellow normal men in the last fifty years.’2 Conscious awareness is perhaps our greatest antidote.</p><p>If we are to see human history from a wider perspective then it is important we view major events, human actions, propaganda, social disturbances, power struggles, and the rest, from this standpoint of the wounded mind. The modern human mind has been formed from many traits that include greed, lust, ambition, materialism, insincerity, and a ‘split’ personality. In all, these are traits that mark a lack of authenticity. The Wounded Mind seeks to develop greater degrees of inauthenticity and lack of empathy within the individual. We can see such personalities walking across the world stage.</p><p>The peril of the Wounded Mind is that resistance may also help to spread it. That is, people who often start out resisting and fighting against this corrupted mindset often find themselves adopting it’s values in order to survive. It’s the ‘if you can’t beat them, join them’ type of thinking. And this cliché too is very likely to have been a product of the Wounded Mind intending to verify itself. It may seem that we are struggling to awaken against our very own spell of sleep.</p><p>Under the Pathogen Spell<br
/> It has often been said – by mystics, sages, and wisdom traditions – that humanity is collectively asleep. Our ignorance over our condition, and the absence of real knowledge, indicates we are asleep.  Similarly, the Gnostics viewed humanity as being ‘asleep’ under a trance – a form of material spell – that has severed us from contact with a genuine divine source. Instead, we are ruled by a false or ‘flawed god,’ a demiurge, that has malevolent intentions to keep us trapped within the material realms.</p><p>The more we breed this Wounded Mind within our societies and cultures the more people will behave and live like automatons. We will live within a tighter range of conditioned stimuli that programs specific opinions and thinking patterns that validate the pathogen. A person who is more conditioned to obedience is more susceptible to receive the mental virus. Perhaps this is why our modern societies are establishing rigid orders of control and obedience, such as when we travel, pass through airports, etc. It can be likened to a preparation for automated behavior as a requisite for an automated mind. The mystic George Gurdjieff wrote:<br
/> ‘Contemporary culture requires automatons. And people are undoubtedly losing their acquired habits of independence and turning into automatons, into parts of machines…. Man is becoming a willing slave. He no longer needs chains. He begins to grow fond of his slavery, to be proud of it. And this is the most terrible thing that can happen to a man.’3<br
/> By adopting the mentality of the Wounded Mind, we participate in our own suppression and further the behavior of an automaton. We need to recognize that many of our incumbent social systems are set-up to corroborate and reinforce the consensus mind-set. Any genuine resistance cannot come from any ‘mass movement’ but only from those persons who can think and act independently.</p><p>It is important to recognize that the Wounded Mind is a field phenomenon, and that our own mind and thoughts do not exist securely guarded within our heads. Since we are all interconnected within the non-local field, we are all susceptible to the infection of this predatory virus. The first step we can take is to accept the possibility that the pathogen virus exists. The Gnostic text The Gospel of Philip says: ‘So long as the root of wickedness is hidden, it is strong. But when it is recognized, it is dissolved. When it is revealed, it perishes…’ The danger lies in our distraction.</p><p>We must guard against being diverted away from our authenticity and lured into the modern distractions of hedonistic pleasure-seeking, greed and materialism, and the running after shallow satisfactions. After all, this illusive psychosis offers false promises. Our modern cultures appear to want to prevent the majority of people from pursuing their own genuine developmental paths. This is no doubt because our capitalist-consumer based societies require a regular mass of workers and consumers whom live a regulated, predictable, and conformist life.</p><p>Yet it is now necessary to see the Wounded Mind for what it is – recognition and acknowledgement is key. If we cannot bring harmony and good sense to the world around us, then we should at least bring it upon ourselves. We are the wounded ones who can become our own wounded healers.</p><p>Extracted from the book Healing the Wounded Mind: The Psychosis of the Modern World and the Search for the Self.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22543#respond' onclick='return addComment.moveForm( "comment-22543", "22543", "respond", "7345" )' aria-label='Reply to Charles Andrew Robinson'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/5ae4828c63a137e80955d9bb6bca6681?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">RehabMom</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22552"><p>Go see Vaxxed or Vaxxed2 and you&#8217;ll understand how these minds became wounded.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22552#respond' onclick='return addComment.moveForm( "comment-22552", "22552", "respond", "7345" )' aria-label='Reply to RehabMom'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div><ul
class="children"><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/bd9eee4eae0029edadd3c99eeef53194?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">Charles Andrew Robinson</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22598"><p>Good documentaries, I have seen Vaxxed and am aware of the harms that vaccines can and do cause. There are many environmental poisons we are exposed to harming our bodies and thereby our minds as well. But there are also many emotional and mental poisons passed down from damaged wounded minds / Souls. These damaged emotional and mental states are propagated both knowingly and unknowingly.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22598#respond' onclick='return addComment.moveForm( "comment-22598", "22598", "respond", "7345" )' aria-label='Reply to Charles Andrew Robinson'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li><li><div
class="eltd-comment clearfix"><div
class="eltd-comment-image"> <img
alt='' src='https://secure.gravatar.com/avatar/b6f371796895ad5b2b4143fda850b9f9?s=90&#038;d=monsterid&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="eltd-comment-text-and-info"><div
class="eltd-comment-info-and-links"><h6 class="eltd-comment-name"> <span
class="eltd-comment-author">JM</span> <span
class="eltd-comment-mark">/</span> <span
class="eltd-comment-date">November 6, 2019</span></h6></div><div
class="eltd-comment-text"><div
class="eltd-text-holder" id="comment-22578"><p>Good (but long) post, Charles.  One of the problems with human society is that people conflate &#8220;sanity&#8221; with &#8220;normalcy,&#8221; or what is common.  As most of us here know, humans have extremely strong herd instincts; because of this, we are genetically wired to think and act like those around us.  If we stray from the herd in our thoughts or actions, we are ostrasized, which can be deadly for humans.  Sociopaths who learn how to control group narratives weild a powerful weapon.<br
/> &#8212;&#8212;&#8212;&#8212;&#8211;</p><p>What we need to do is make it acceptable, even desirable, to think differently from everyone else.  Healthy skepticism is essential if we are to ever break the chains of those who seek to rule us.  &#8220;Conspiracy theorists&#8221; should be celebrated, even if they get things wrong from time to time.  From what I&#8217;ve seen, they tend to be right far more often than those who spout establishment talking points.</p></div></div><h6 class="eltd-comment-links"> <a
rel='nofollow' class='comment-reply-link' href='https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?replytocom=22578#respond' onclick='return addComment.moveForm( "comment-22578", "22578", "respond", "7345" )' aria-label='Reply to JM'>Reply</a> <span
class="eltd-comment-mark">/</span></h6></div></div></li></ul></li></ul></div></div><div
class="eltd-comment-form"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">leave a comment <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/#respond" style="display:none;">Cancel Reply</a></small></h3><form
action="https://caitlinjohnstone.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="eltd-two-columns-50-50 clearfix"><div
class="eltd-two-columns-50-50-inner"><div
class="eltd-column"><div
class="eltd-column-inner"><input
id="author" name="author" placeholder="Name" type="text" value="" aria-required='true' /></div></div><div
class="eltd-column"><div
class="eltd-column-inner"><input
id="email" name="email" placeholder="E-mail" type="text" value="" aria-required='true' /></div></div></div></div> <input
id="url" name="url" type="text" placeholder="Website" value="" /><div
class="g-recaptcha" data-sitekey="6Lf4tS8UAAAAAKxRy-5GV9UGZzOjBNyfuQYESYMR" data-theme="light"></div><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><p
class="form-submit"><input
name="submit" type="submit" id="submit_comment" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='7345' id='comment_post_ID' /> <input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3431c35c6f" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="62"/></p></form></div></div></div></div></div><div
class="eltd-column2"><div
class="eltd-column-inner"> <aside
class="eltd-sidebar"><div
id="blog_subscription-3" class="widget jetpack_subscription_widget"><div
class="eltd-section-title-holder"><h2 class="eltd-st-title">Subscribe!</h2></div><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div
id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p></div><p
id="subscribe-email"> <label
id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3"> Email Address </label> <input
type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" /></p><p
id="subscribe-submit"> <input
type="hidden" name="action" value="subscribe" /> <input
type="hidden" name="source" value="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" /> <input
type="hidden" name="sub-type" value="widget" /> <input
type="hidden" name="redirect_fragment" value="blog_subscription-3" /> <input
type="submit" value="Subscribe" name="jetpack_subscriptions_widget" /></p></form><script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-3]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-3'),input=d.getElementById('subscribe-field-blog_subscription-3'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script></div><div
id="patreon_sidebar_site_widget-3" class="widget widget_patreon_sidebar_site_widget"><div
style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support  Caitlin Johnstone on Patreon!</div><div
class="cb_p6_patreon_site_widget" style="text-align:center !important;"><a
rel="nofollow" href="https://www.patreon.com/caitlinjohnstone"><img
style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://caitlinjohnstone.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?189db0&amp;189db0"></a></div></div><div
class="widget eltd-plw-two"><div
class="eltd-section-title-holder"><h2 class="eltd-st-title">Recent Articles</h2></div><div
class="eltd-bnl-holder eltd-pl-two-holder  eltd-layout-holder"  data-base="eltd_post_layout_two"  data-number_of_posts="3"          data-custom_thumb_image_width="50" data-custom_thumb_image_height="50" data-title_tag="h6"  data-display_date="yes"  data-display_category="yes" data-display_author="no" data-display_comments="no" data-display_like="no" data-display_count="no" data-display_excerpt="no"  data-display_post_type_icon="no"  data-display_share="no"      data-paged="1" data-max_pages="220"><div
class="eltd-bnl-outer"><div
class="eltd-bnl-inner"><section
class="eltd-post-item eltd-pt-two-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"><div
class="eltd-pt-image-holder-inner"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" target="_self" style="width: 50px"> <img
src="https://caitlinjohnstone.com/wp-content/uploads/2019/11/medium-2-1-50x50.jpg?189db0&amp;189db0" alt="" width="50" height="50" /><div
class="eltd-pt-image-overlay"></div> </a></div></div><div
class="eltd-pt-content-holder"><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><h6 class="eltd-pt-title"> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" target="_self">Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber</a></h6><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 6, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div><div
class="eltd-pt-more-section"><div
class="eltd-pt-more-section-left"></div><div
class="eltd-pt-more-section-right"></div></div></div></div> </section><section
class="eltd-post-item eltd-pt-two-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"><div
class="eltd-pt-image-holder-inner"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/" target="_self" style="width: 50px"> <img
src="https://caitlinjohnstone.com/wp-content/uploads/2019/11/medium-1-50x50.png?189db0&amp;189db0" alt="" width="50" height="50" /><div
class="eltd-pt-image-overlay"></div> </a></div></div><div
class="eltd-pt-content-holder"><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><h6 class="eltd-pt-title"> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/" target="_self">The Imperial Propaganda Machine: Notes From The Edge Of The Narrative Matrix</a></h6><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 5, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div><div
class="eltd-pt-more-section"><div
class="eltd-pt-more-section-left"></div><div
class="eltd-pt-more-section-right"></div></div></div></div> </section><section
class="eltd-post-item eltd-pt-two-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"><div
class="eltd-pt-image-holder-inner"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/11/04/the-incredible-shrinking-overton-window/" target="_self" style="width: 50px"> <img
src="https://caitlinjohnstone.com/wp-content/uploads/2019/11/medium-50x50.png?189db0&amp;189db0" alt="" width="50" height="50" /><div
class="eltd-pt-image-overlay"></div> </a></div></div><div
class="eltd-pt-content-holder"><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><h6 class="eltd-pt-title"> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/11/04/the-incredible-shrinking-overton-window/" target="_self">The Incredible Shrinking Overton Window</a></h6><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 4, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div><div
class="eltd-pt-more-section"><div
class="eltd-pt-more-section-left"></div><div
class="eltd-pt-more-section-right"></div></div></div></div> </section></div></div></div></div><div
id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget"><div
class="eltd-section-title-holder"><h2 class="eltd-st-title">Tweets</h2></div><div
id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="0"><div
class="ctf-header" style=""><a
href="https://twitter.com/caitoz" target="_blank" title="@caitoz" class="ctf-header-link"><div
class="ctf-header-text"><p
class="ctf-header-user" style=""><span
class="ctf-header-name">Caitlin Johnstone ⏳</span><span
class="ctf-header-follow"><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p><p
class="ctf-header-bio" style="">https://t.co/HnugA94wbW</p></div><div
class="ctf-header-img"><div
class="ctf-header-img-hover"><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img
src="https://pbs.twimg.com/profile_images/1175422760769613825/xL7ZZhaM_normal.jpg" alt="Caitlin Johnstone ⏳" width="48" height="48"></div></a></div><div
class="ctf-tweets"><div
class="ctf-item ctf-author-caitoz ctf-new ctf-retweet" id="1192077027882352646" style=""><div
class="ctf-context"><a
href="https://twitter.com/intent/user?screen_name=caitoz" target="_blank" class="ctf-retweet-icon"><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter</span></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-retweet-text" style="">Caitlin Johnstone ⏳ Retweeted</a></div><div
class="ctf-author-box"><div
class="ctf-author-box-link" style=""><a
href="https://twitter.com/haloefekti" class="ctf-author-avatar" target="_blank" style=""><img
src="https://pbs.twimg.com/profile_images/1008085953200652288/fur426jL_normal.jpg" alt="haloefekti" width="48" height="48"></a><a
href="https://twitter.com/haloefekti" target="_blank" class="ctf-author-name" style="">Citizen Halo 🇫🇮🐦⏳</a><a
href="https://twitter.com/haloefekti" class="ctf-author-screenname" target="_blank" style="">@haloefekti</a><span
class="ctf-screename-sep">&middot;</span><div
class="ctf-tweet-meta"><a
href="https://twitter.com/haloefekti/status/1191983455803973632" class="ctf-tweet-date" target="_blank" style="">11h</a></div></div><div
class="ctf-corner-logo" style=""><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class="ctf-tweet-content"><p
class="ctf-tweet-text" style="">https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/ another insightful piece from @caitoz about the propaganda matrix mainstream media have created. Ignore narratives, go after truth, make your own mind, use your brains, don't listen to propaganda, don't be a fan, be a critic, question everything</p><a
href="https://twitter.com/haloefekti/status/1191983455803973632" target="_blank" class="ctf-tweet-text-media-wrap"><svg
aria-hidden="true" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path
fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div
class="ctf-tweet-actions"><a
href="https://twitter.com/intent/tweet?in_reply_to=1191983455803973632&related=haloefekti" class="ctf-reply" target="_blank" style=""><svg
class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span
class="ctf-screenreader">Reply on Twitter 1191983455803973632</span></a><a
href="https://twitter.com/intent/retweet?tweet_id=1191983455803973632&related=haloefekti" class="ctf-retweet" target="_blank" style=""><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter 1191983455803973632</span><span
class="ctf-action-count ctf-retweet-count">23</span></a><a
href="https://twitter.com/intent/like?tweet_id=1191983455803973632&related=haloefekti" class="ctf-like" target="_blank" style=""><svg
class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path
fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span
class="ctf-screenreader">Like on Twitter 1191983455803973632</span><span
class="ctf-action-count ctf-favorite-count">33</span></a><a
href="https://twitter.com/haloefekti/status/1191983455803973632" class="ctf-twitterlink" style="" target="_blank">Twitter <span
class="ctf-screenreader">1191983455803973632</span></a></div></div><div
class="ctf-item ctf-author-caitoz ctf-new ctf-retweet" id="1192072611745816578" style=""><div
class="ctf-context"><a
href="https://twitter.com/intent/user?screen_name=caitoz" target="_blank" class="ctf-retweet-icon"><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter</span></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-retweet-text" style="">Caitlin Johnstone ⏳ Retweeted</a></div><div
class="ctf-author-box"><div
class="ctf-author-box-link" style=""><a
href="https://twitter.com/Omcgill1" class="ctf-author-avatar" target="_blank" style=""><img
src="https://pbs.twimg.com/profile_images/1001902884311699456/kfV0gb9m_normal.jpg" alt="Omcgill1" width="48" height="48"></a><a
href="https://twitter.com/Omcgill1" target="_blank" class="ctf-author-name" style="">Olin McGill</a><a
href="https://twitter.com/Omcgill1" class="ctf-author-screenname" target="_blank" style="">@Omcgill1</a><span
class="ctf-screename-sep">&middot;</span><div
class="ctf-tweet-meta"><a
href="https://twitter.com/Omcgill1/status/1192008211697741824" class="ctf-tweet-date" target="_blank" style="">10h</a></div></div><div
class="ctf-corner-logo" style=""><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class="ctf-tweet-content"><p
class="ctf-tweet-text" style="">"The only common denominator in all these wildly different narratives is the belief that it’s good for Assange to be locked up. ...this is all it’s really about. Turn off the narrative soundtrack and what do you have? A man locked in a cell and no one coming to his rescue." https://twitter.com/caitoz/status/1191914004819562497</div><div
class="ctf-tweet-actions"><a
href="https://twitter.com/intent/tweet?in_reply_to=1192008211697741824&related=Omcgill1" class="ctf-reply" target="_blank" style=""><svg
class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span
class="ctf-screenreader">Reply on Twitter 1192008211697741824</span></a><a
href="https://twitter.com/intent/retweet?tweet_id=1192008211697741824&related=Omcgill1" class="ctf-retweet" target="_blank" style=""><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter 1192008211697741824</span><span
class="ctf-action-count ctf-retweet-count">22</span></a><a
href="https://twitter.com/intent/like?tweet_id=1192008211697741824&related=Omcgill1" class="ctf-like" target="_blank" style=""><svg
class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path
fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span
class="ctf-screenreader">Like on Twitter 1192008211697741824</span><span
class="ctf-action-count ctf-favorite-count">48</span></a><a
href="https://twitter.com/Omcgill1/status/1192008211697741824" class="ctf-twitterlink" style="" target="_blank">Twitter <span
class="ctf-screenreader">1192008211697741824</span></a></div></div><div
class="ctf-item ctf-author-caitoz ctf-new ctf-retweet" id="1192066063682289664" style=""><div
class="ctf-context"><a
href="https://twitter.com/intent/user?screen_name=caitoz" target="_blank" class="ctf-retweet-icon"><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter</span></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-retweet-text" style="">Caitlin Johnstone ⏳ Retweeted</a></div><div
class="ctf-author-box"><div
class="ctf-author-box-link" style=""><a
href="https://twitter.com/FauxMole" class="ctf-author-avatar" target="_blank" style=""><img
src="https://pbs.twimg.com/profile_images/445268003093884930/yS5DyW_S_normal.png" alt="FauxMole" width="48" height="48"></a><a
href="https://twitter.com/FauxMole" target="_blank" class="ctf-author-name" style="">Faux Mole</a><a
href="https://twitter.com/FauxMole" class="ctf-author-screenname" target="_blank" style="">@FauxMole</a><span
class="ctf-screename-sep">&middot;</span><div
class="ctf-tweet-meta"><a
href="https://twitter.com/FauxMole/status/1192024065403437057" class="ctf-tweet-date" target="_blank" style="">9h</a></div></div><div
class="ctf-corner-logo" style=""><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class="ctf-tweet-content"><p
class="ctf-tweet-text" style="">"The only reason a Trump supporter and a Democrat believe they want Assange prosecuted for different reasons is because they’ve each been fed different narratives corresponding to the values of their respective ideological echo chambers". https://twitter.com/caitoz/status/1191914004819562497</div><div
class="ctf-tweet-actions"><a
href="https://twitter.com/intent/tweet?in_reply_to=1192024065403437057&related=FauxMole" class="ctf-reply" target="_blank" style=""><svg
class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span
class="ctf-screenreader">Reply on Twitter 1192024065403437057</span></a><a
href="https://twitter.com/intent/retweet?tweet_id=1192024065403437057&related=FauxMole" class="ctf-retweet" target="_blank" style=""><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter 1192024065403437057</span><span
class="ctf-action-count ctf-retweet-count">19</span></a><a
href="https://twitter.com/intent/like?tweet_id=1192024065403437057&related=FauxMole" class="ctf-like" target="_blank" style=""><svg
class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path
fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span
class="ctf-screenreader">Like on Twitter 1192024065403437057</span><span
class="ctf-action-count ctf-favorite-count">46</span></a><a
href="https://twitter.com/FauxMole/status/1192024065403437057" class="ctf-twitterlink" style="" target="_blank">Twitter <span
class="ctf-screenreader">1192024065403437057</span></a></div></div><div
class="ctf-item ctf-author-caitoz ctf-new ctf-retweet" id="1192061127338840065" style=""><div
class="ctf-context"><a
href="https://twitter.com/intent/user?screen_name=caitoz" target="_blank" class="ctf-retweet-icon"><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter</span></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-retweet-text" style="">Caitlin Johnstone ⏳ Retweeted</a></div><div
class="ctf-author-box"><div
class="ctf-author-box-link" style=""><a
href="https://twitter.com/caitoz" class="ctf-author-avatar" target="_blank" style=""><img
src="https://pbs.twimg.com/profile_images/1175422760769613825/xL7ZZhaM_normal.jpg" alt="caitoz" width="48" height="48"></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-author-name" style="">Caitlin Johnstone ⏳</a><a
href="https://twitter.com/caitoz" class="ctf-author-screenname" target="_blank" style="">@caitoz</a><span
class="ctf-screename-sep">&middot;</span><div
class="ctf-tweet-meta"><a
href="https://twitter.com/caitoz/status/1191914004819562497" class="ctf-tweet-date" target="_blank" style="">16h</a></div></div><div
class="ctf-corner-logo" style=""><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class="ctf-tweet-content"><p
class="ctf-tweet-text" style="">Propaganda Narratives Are Custom-Made For Each Ideological Echo Chamber<br
/> <br
/> "Every political sector has been given a custom-made reason to hate Assange by the narrative management network whose sole interest is imprisoning a journalist for telling the truth."<br
/> https://medium.com/@caityjohnstone/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber-47534dcd7481</div><div
class="ctf-tweet-actions"><a
href="https://twitter.com/intent/tweet?in_reply_to=1191914004819562497&related=caitoz" class="ctf-reply" target="_blank" style=""><svg
class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span
class="ctf-screenreader">Reply on Twitter 1191914004819562497</span></a><a
href="https://twitter.com/intent/retweet?tweet_id=1191914004819562497&related=caitoz" class="ctf-retweet" target="_blank" style=""><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter 1191914004819562497</span><span
class="ctf-action-count ctf-retweet-count">328</span></a><a
href="https://twitter.com/intent/like?tweet_id=1191914004819562497&related=caitoz" class="ctf-like" target="_blank" style=""><svg
class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path
fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span
class="ctf-screenreader">Like on Twitter 1191914004819562497</span><span
class="ctf-action-count ctf-favorite-count">519</span></a><a
href="https://twitter.com/caitoz/status/1191914004819562497" class="ctf-twitterlink" style="" target="_blank">Twitter <span
class="ctf-screenreader">1191914004819562497</span></a></div></div><div
class="ctf-item ctf-author-caitoz ctf-new ctf-retweet" id="1192058800125050880" style=""><div
class="ctf-context"><a
href="https://twitter.com/intent/user?screen_name=caitoz" target="_blank" class="ctf-retweet-icon"><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter</span></a><a
href="https://twitter.com/caitoz" target="_blank" class="ctf-retweet-text" style="">Caitlin Johnstone ⏳ Retweeted</a></div><div
class="ctf-author-box"><div
class="ctf-author-box-link" style=""><a
href="https://twitter.com/OccupySchagen" class="ctf-author-avatar" target="_blank" style=""><img
src="https://pbs.twimg.com/profile_images/861795865501077504/CMJOUMM4_normal.jpg" alt="OccupySchagen" width="48" height="48"></a><a
href="https://twitter.com/OccupySchagen" target="_blank" class="ctf-author-name" style="">Occupy Schagen</a><a
href="https://twitter.com/OccupySchagen" class="ctf-author-screenname" target="_blank" style="">@OccupySchagen</a><span
class="ctf-screename-sep">&middot;</span><div
class="ctf-tweet-meta"><a
href="https://twitter.com/OccupySchagen/status/1192055562130874369" class="ctf-tweet-date" target="_blank" style="">7h</a></div></div><div
class="ctf-corner-logo" style=""><svg
class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div
class="ctf-tweet-content"><p
class="ctf-tweet-text" style="">#Occupy: How The #Powerful make a #Daunting example of a #Journalist who exposed #US #War_Crimes.<br
/> <br
/> 👉 Beware ‼️<br
/> Who Speaks #Truth 😇, has Powerful #Enemies 😳🔫🇺🇸<br
/> <br
/> #Propaganda #Narratives Are #Custom-Made For Each #Ideological Echo Chamber:<br
/> <br
/> -&gt;https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/ &lt;-by @caitoz</div><div
class="ctf-tweet-actions"><a
href="https://twitter.com/intent/tweet?in_reply_to=1192055562130874369&related=OccupySchagen" class="ctf-reply" target="_blank" style=""><svg
class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path
fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span
class="ctf-screenreader">Reply on Twitter 1192055562130874369</span></a><a
href="https://twitter.com/intent/retweet?tweet_id=1192055562130874369&related=OccupySchagen" class="ctf-retweet" target="_blank" style=""><svg
class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path
fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span
class="ctf-screenreader">Retweet on Twitter 1192055562130874369</span><span
class="ctf-action-count ctf-retweet-count">15</span></a><a
href="https://twitter.com/intent/like?tweet_id=1192055562130874369&related=OccupySchagen" class="ctf-like" target="_blank" style=""><svg
class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path
fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span
class="ctf-screenreader">Like on Twitter 1192055562130874369</span><span
class="ctf-action-count ctf-favorite-count">20</span></a><a
href="https://twitter.com/OccupySchagen/status/1192055562130874369" class="ctf-twitterlink" style="" target="_blank">Twitter <span
class="ctf-screenreader">1192055562130874369</span></a></div></div></div><a
href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div><div
id="ffwd_info-2" class="widget ffwd_info"><div
class="eltd-section-title-holder"><h2 class="eltd-st-title">Facebook feed</h2></div><style>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</style><script>var client_side_today=new Date(),client_server_date_difference=(Date.parse(client_side_today)/1000)-1573067028,owner_info_0=JSON.parse('[]');ffwd_options=JSON.parse('{"id":"1","autoupdate_interval":"90","app_id":"","app_secret":"","access_token":"","date_timezone":"","post_date_format":"ago","event_date_format":"F j, Y, g:i a"}');ffwd_params_0=JSON.parse('{"id":"1","name":"Caitlin Johnstone","type":"page","content_type":"timeline","content":"statuses,photos,videos,links,events","content_url":"https:\/\/www.facebook.com\/CaitlinAJohnstone\/","timeline_type":"posts","from":"66994407823","limit":"10","app_id":"","app_secret":"","exist_access":"1","access_token":"433829403627911|94d292a128ef6231fa2a25b3f43d520d","order":"1","published":"1","update_mode":"keep_old","fb_view_type":"blog_style","theme":"0","masonry_hor_ver":"vertical","image_max_columns":"5","thumb_width":"200","thumb_height":"150","thumb_comments":"1","thumb_likes":"1","thumb_name":"1","blog_style_width":"350","blog_style_height":"500","blog_style_view_type":"1","blog_style_comments":"0","blog_style_likes":"0","blog_style_message_desc":"1","blog_style_shares":"1","blog_style_shares_butt":"0","blog_style_facebook":"0","blog_style_twitter":"0","blog_style_google":"0","blog_style_author":"1","blog_style_name":"1","blog_style_place_name":"1","fb_name":"0","fb_plugin":"0","album_max_columns":"5","album_title":"show","album_thumb_width":"200","album_thumb_height":"150","album_image_max_columns":"5","album_image_thumb_width":"200","album_image_thumb_height":"150","pagination_type":"1","objects_per_page":"4","popup_fullscreen":"0","popup_width":"800","popup_height":"600","popup_effect":"fade","popup_autoplay":"0","open_commentbox":"1","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","popup_comments":"1","popup_likes":"1","popup_shares":"1","popup_author":"1","popup_name":"1","popup_place_name":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info_btn":"0","popup_message_desc":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","view_on_fb":"1","post_text_length":"200","event_street":"1","event_city":"1","event_country":"1","event_zip":"1","event_map":"1","event_date":"1","event_desp_length":"200","comments_replies":"1","comments_filter":"toplevel","comments_order":"chronological","page_plugin_pos":"bottom","page_plugin_fans":"1","page_plugin_cover":"1","page_plugin_header":"0","page_plugin_width":"380","image_onclick_action":"lightbox","event_order":"0","upcoming_events":"0","success":true}');</script><div
id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div
id="ffwd_container1_0"><div
id="ffwd_container2_0"><form
id="ffwd_front_form_0" method="post" action="#"><div
class="blog_style_objects_conteiner_0"><div
class="blog_style_objects_conteiner_1_0"><div
id="ffwd_ajax_loading_0" style="display:none;"><div
id="ffwd_ajax_loading_tab_0" ><div
id="ffwd_ajax_loading_tab_cell_0" ><div
id="loading_div_0"> <img
src="https://caitlinjohnstone.com/wp-content/plugins/wd-facebook-feed/images/ajax_loader.png?189db0&amp;189db0" class="spider_ajax_loading" style="float: none; width:50px;"></div></div></div></div><div
class="blog_style_objects_0" id="ffwd_standart_objects_0" ><div
class="blog_style_objects_cont_0" id="ffwd_standart_objcets_cont_0" ><div
class="blog_style_object_container_0"><div
class="ffwd_blog_style_object_info_container_0" ><div
style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" ><div
class="ffwd_blog_style_object_from_pic_container_0"> <a
id="ffwd_blog_style_object_from_pic_0_2801" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank"> </a></div><div
style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;"> <span
id="ffwd_blog_style_object_story_0_2801" class="ffwd_blog_style_object_story_0" > </span><div
class="ffwd_from_time_post_0" style=""> 3 months ago</div></div><div
style="clear:both"></div></div> <a
href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all" id="ffwd_blog_style_object_name_2801_0" class="ffwd_blog_style_object_name_0" target="_blank">Johnstone: Mainstream "Centrists" Pose The Greatest Ideological Threat To Us All</a><p
class="ffwd_blog_style_object_messages_0"></p><p
class="bwg_blog_style_object_description_0"> "A Bernie supporter and a Trump supporter are arguing about left versus right while trapped in a room with a tiger who’s eating them both alive..."</p></div><div
class="blog_style_image_container_0"><div
class="ffwd_blog_style_object_ver_0" ><div
class="ffwd_blog_style_object_ver_al_0"> <a
style="position:relative;" class="ffwd_link_0" href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all"  target="_blank" data-id="2801" ><div
class="bwg_blog_style_img_cont_0"> <img
id="ffwd_blog_style_img_2801_0" class="ffwd_blog_style_img_0" src=""  /></div> </a></div></div></div><div
style="clear:both"></div><div
class="ffwd_title_spun1_0"><div
class="ffwd_comments_likes_0" style="float:left"><div
id="ffwd_shares_0_2801" class="ffwd_shares_0" style="display : block"></div><div
style="clear:both"></div></div><div
class="ffwd_view_on_0" > <a
class="ffwd_view_on_facebook_0" href="https://www.facebook.com/66994407823_10155572688827824" target="_blank" title="View on facebook">View on facebook</a></div><div
style="clear:both"></div></div></div><div
class="blog_style_object_container_0"><div
class="ffwd_blog_style_object_info_container_0" ><div
style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" ><div
class="ffwd_blog_style_object_from_pic_container_0"> <a
id="ffwd_blog_style_object_from_pic_0_2803" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank"> </a></div><div
style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;"> <span
id="ffwd_blog_style_object_story_0_2803" class="ffwd_blog_style_object_story_0" > </span><div
class="ffwd_from_time_post_0" style=""> 3 months ago</div></div><div
style="clear:both"></div></div> <a
href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all" id="ffwd_blog_style_object_name_2803_0" class="ffwd_blog_style_object_name_0" target="_blank">Johnstone: Mainstream "Centrists" Pose The Greatest Ideological Threat To Us All</a><p
class="ffwd_blog_style_object_messages_0"></p><p
class="bwg_blog_style_object_description_0"> "A Bernie supporter and a Trump supporter are arguing about left versus right while trapped in a room with a tiger who’s eating them both alive..."</p></div><div
class="blog_style_image_container_0"><div
class="ffwd_blog_style_object_ver_0" ><div
class="ffwd_blog_style_object_ver_al_0"> <a
style="position:relative;" class="ffwd_link_0" href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all"  target="_blank" data-id="2803" ><div
class="bwg_blog_style_img_cont_0"> <img
id="ffwd_blog_style_img_2803_0" class="ffwd_blog_style_img_0" src=""  /></div> </a></div></div></div><div
style="clear:both"></div><div
class="ffwd_title_spun1_0"><div
class="ffwd_comments_likes_0" style="float:left"><div
id="ffwd_shares_0_2803" class="ffwd_shares_0" style="display : block"></div><div
style="clear:both"></div></div><div
class="ffwd_view_on_0" > <a
class="ffwd_view_on_facebook_0" href="https://www.facebook.com/66994407823_10155572688827824" target="_blank" title="View on facebook">View on facebook</a></div><div
style="clear:both"></div></div></div><div
class="blog_style_object_container_0"><div
class="ffwd_blog_style_object_info_container_0" ><div
style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" ><div
class="ffwd_blog_style_object_from_pic_container_0"> <a
id="ffwd_blog_style_object_from_pic_0_2805" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank"> </a></div><div
style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;"> <span
id="ffwd_blog_style_object_story_0_2805" class="ffwd_blog_style_object_story_0" > </span><div
class="ffwd_from_time_post_0" style=""> 3 months ago</div></div><div
style="clear:both"></div></div> <a
href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all" id="ffwd_blog_style_object_name_2805_0" class="ffwd_blog_style_object_name_0" target="_blank">Johnstone: Mainstream "Centrists" Pose The Greatest Ideological Threat To Us All</a><p
class="ffwd_blog_style_object_messages_0"></p><p
class="bwg_blog_style_object_description_0"> "A Bernie supporter and a Trump supporter are arguing about left versus right while trapped in a room with a tiger who’s eating them both alive..."</p></div><div
class="blog_style_image_container_0"><div
class="ffwd_blog_style_object_ver_0" ><div
class="ffwd_blog_style_object_ver_al_0"> <a
style="position:relative;" class="ffwd_link_0" href="https://www.zerohedge.com/news/2019-07-14/johnstone-mainstream-centrists-pose-greatest-ideological-threat-us-all"  target="_blank" data-id="2805" ><div
class="bwg_blog_style_img_cont_0"> <img
id="ffwd_blog_style_img_2805_0" class="ffwd_blog_style_img_0" src=""  /></div> </a></div></div></div><div
style="clear:both"></div><div
class="ffwd_title_spun1_0"><div
class="ffwd_comments_likes_0" style="float:left"><div
id="ffwd_shares_0_2805" class="ffwd_shares_0" style="display : block"></div><div
style="clear:both"></div></div><div
class="ffwd_view_on_0" > <a
class="ffwd_view_on_facebook_0" href="https://www.facebook.com/66994407823_10155572688827824" target="_blank" title="View on facebook">View on facebook</a></div><div
style="clear:both"></div></div></div><div
class="blog_style_object_container_0"><div
class="ffwd_blog_style_object_info_container_0" ><div
style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" ><div
class="ffwd_blog_style_object_from_pic_container_0"> <a
id="ffwd_blog_style_object_from_pic_0_2802" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank"> </a></div><div
style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;"> <span
id="ffwd_blog_style_object_story_0_2802" class="ffwd_blog_style_object_story_0" > </span><div
class="ffwd_from_time_post_0" style=""> 3 months ago</div></div><div
style="clear:both"></div></div> <a
href="https://caitlinjohnstone.com/2019/07/13/mainstream-centrists-pose-the-greatest-ideological-threat-to-us-all/" id="ffwd_blog_style_object_name_2802_0" class="ffwd_blog_style_object_name_0" target="_blank">Mainstream “Centrists” Pose The Greatest Ideological Threat To Us All</a><p
class="ffwd_blog_style_object_messages_0"> Excerpt from "Mainstream 'Centrists' Pose The Greatest Ideological Threat To Us All": <br
/> <br
/> People like Ashton Kutcher imagine that the so-called “center” is called that because it sits smack dab in <span
style="display:none" class="ffwd_blog_style_object_message_hide" > the middle of the ideological spectrum between communism and fascism, right in that moderate sweet spot that respects capitalism and private ownership without flying off the deep end into Nazi-like tyranny. In reality, the status quo exists entirely outside any left-right paradigm. It’s neither “left” nor “right” to give total control of the western world to an alliance of plutocrats and opaque government agencies who seek to expand their power and wealth by destroying our ecosystem, waging endless wars, and gradually shoring up more and more control of their citizenry via internet censorship, surveillance and police militarization. It’s just crazy. <br
/> <br
/> I’m picking on Ashton not because he occupies some special place in all this, but because he doesn’t. He’s just an illustration of how blind people have become to the real threat that’s right in front of them, and how normalized insanity has become. <br
/> <br
/> People who identify as “left” see the ruling power establishment as right-wing, people who identify as “right” see the ruling power establishment as left-wing, and people who identify as “center” see themselves as moderates whose normal, healthy way of life is under threat by the “far right” and “far left”. But really all that’s happening is a few assholes fucking over everyone else, which is no more “left” or “right” than a terrorist attack. The left versus right argument doesn’t even make sense until this far more pressing issue has been resolved. A Bernie supporter and a Trump supporter are arguing about left versus right while trapped in a room with a tiger who’s eating them both alive. <br
/> <br
/> <a
href="https://caitlinjohnstone.com/2019/07/13/mainstream-centrists-pose-the-greatest-ideological-threat-to-us-all/">https://caitlinjohnstone.com/2019/07/13/mainstream-centrists-pose-the-greatest-ideological-threat-to-us-all/</a> </span> <span
class="more_dotes" > ... </span> <a
href="" class="ffwd_see_more_message">See more</a></p><p
class="bwg_blog_style_object_description_0"> Ashton Kutcher, a stupid person who got famous playing the role of a stupid person, tweeted the following the other day: “Where has the middle gone? Middle class? Politicians who don’t need t…</p></div><div
class="blog_style_image_container_0"><div
class="ffwd_blog_style_object_ver_0" ><div
class="ffwd_blog_style_object_ver_al_0"> <a
style="position:relative;" class="ffwd_link_0" href="https://caitlinjohnstone.com/2019/07/13/mainstream-centrists-pose-the-greatest-ideological-threat-to-us-all/"  target="_blank" data-id="2802" ><div
class="bwg_blog_style_img_cont_0"> <img
id="ffwd_blog_style_img_2802_0" class="ffwd_blog_style_img_0" src=""  /></div> </a></div></div></div><div
style="clear:both"></div><div
class="ffwd_title_spun1_0"><div
class="ffwd_comments_likes_0" style="float:left"><div
id="ffwd_shares_0_2802" class="ffwd_shares_0" style="display : block"></div><div
style="clear:both"></div></div><div
class="ffwd_view_on_0" > <a
class="ffwd_view_on_facebook_0" href="https://www.facebook.com/66994407823_10155571686437824" target="_blank" title="View on facebook">View on facebook</a></div><div
style="clear:both"></div></div></div><script>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</script></div></div> <span
class="ffwd_nav_cont_0"><div
class="tablenav-pages_0"> <span
class="pagination-links_0"> <a
class="first-page disabled" title="Go to the first page">«</a> <a
class="prev-page disabled" title="Go to the previous page" >‹</a> <span
class="paging-input_0"> <span
class="total-pages_0">1</span> of <span
class="total-pages_0"> 702 </span> </span> <a
class="next-page-0" title="Go to the next page" href="/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/?page_number_0=2">›</a> <a
class="last-page-0" title="Go to the last page">»</a> </span></div> <input
type="hidden" id="page_number_0" name="page_number_0" value="1" /><script type="text/javascript">function spider_page_0(cur,x,y,load_more){if(typeof load_more=="undefined"){var load_more=false;}
if(jQuery(cur).hasClass('disabled')){return false;}
var items_county_0=702;switch(y){case 1:if(x>=items_county_0){document.getElementById('page_number_0').value=items_county_0;}
else{document.getElementById('page_number_0').value=x+1;}
break;case 2:document.getElementById('page_number_0').value=items_county_0;break;case-1:if(x==1){document.getElementById('page_number_0').value=1;}
else{document.getElementById('page_number_0').value=x-1;}
break;case-2:document.getElementById('page_number_0').value=1;break;default:document.getElementById('page_number_0').value=1;}
ffwd_frontend_ajax('ffwd_front_form_0','0','ffwd_standart_objcets_cont_0','0','','album',0,'','',load_more);}
jQuery(document).ready(function(){jQuery('.first-page disabled').on('click',function(){spider_page_0(this,1,-2);});jQuery('.prev-page disabled').on('click',function(){spider_page_0(this,1,-1);return false;});jQuery('.next-page-0').on('click',function(){spider_page_0(this,1,1);return false;});jQuery('.last-page-0').on('click',function(){spider_page_0(this,1,2);});jQuery('.ffwd_load_btn_0').on('click',function(){spider_page_0(this,1,1,true);return false;});});</script></span></div></div></form><div
id="spider_popup_loading_0" class="spider_popup_loading"></div><div
id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="ffwd_destroypopup(1000)"></div></div></div><script>/*<![CDATA[*/function ffwd_gallery_box_0(image_id){ffwd_createpopup('https://caitlinjohnstone.com/wp-admin/admin-ajax.php?action=PopupBox&current_view=0&fb_id=1&theme_id=0&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=600&image_effect=fade&enable_image_filmstrip=0&image_filmstrip_height=70&enable_comments=1&enable_likes=1&enable_shares=1&enable_author=1&enable_name=1&enable_place_name=1&enable_message_desc=1&enable_image_ctrl_btn=1&enable_image_fullscreen=1&enable_object_info=0&slideshow_interval=5&enable_image_facebook=0&enable_image_twitter=0&enable_image_google=0&current_url=year%3D2019%26monthnum%3D11%26day%3D06%26name%3Dpropaganda-narratives-are-custom-made-for-each-ideological-echo-chamber&image_id=2802&image_id='+image_id+'&content_type=timeline','0','800','600',1,'testpopup',5);}
function ffwd_document_ready_0(){jQuery("body").on("click",".ffwd_lightbox_0",function(){if(jQuery(this).attr("data-type")=='video')
{return true;}
ffwd_gallery_box_0(jQuery(this).attr("data-id"));return false;});}
jQuery(document).ready(function(){ffwd_document_ready_0();jQuery('body').on('click','.ffwd_see_more_message',function(e){e.preventDefault();jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display','inline');jQuery(this).html('See less').removeClass('ffwd_see_more_message').addClass('ffwd_see_less_message');jQuery(this).parent().find('.more_dotes').css('display','none');});jQuery('body').on('click','.ffwd_see_less_message',function(e){e.preventDefault();jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display','none');jQuery(this).html('See more').removeClass('ffwd_see_less_message').addClass('ffwd_see_more_message');jQuery(this).parent().find('.more_dotes').css('display','inline');});jQuery('body').on('click','.ffwd_see_more_description',function(e){e.preventDefault();jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display','inline');jQuery(this).html('See less').removeClass('ffwd_see_more_description').addClass('ffwd_see_less_description');jQuery(this).parent().find('.more_dotes').css('display','none');});jQuery('body').on('click','.ffwd_see_less_description',function(e){e.preventDefault();jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display','none');jQuery(this).html('See more').removeClass('ffwd_see_less_description').addClass('ffwd_see_more_description');jQuery(this).parent().find('.more_dotes').css('display','inline');});jQuery('body').on('click','.ffwd_view_more_comments',function(e){e.preventDefault();jQuery(this).parent().parent().parent().find('.ffwd_comment_0').css('display','block');jQuery(this).html('');});jQuery('body').on('click','.ffwd_comment_replies_label_0',function(e){e.preventDefault();jQuery(this).parent().find('.ffwd_comment_replies_content_0').css('display','block');jQuery(this).remove();});jQuery('body').on('click','.ffwd_view_on_facebook_0',function(e){e.stopPropagation();});jQuery('body').on('click','.ffwd_title_spun1_0',function(e){e.preventDefault();var ffwd_comments=jQuery(this).parent().find('.ffwd_comments_0');if(ffwd_comments.children().length==0)return;if(ffwd_comments.css('display')=='none')
ffwd_comments.slideDown(500);else
ffwd_comments.slideUp(500);});jQuery('body').on('click','.ffwd_share_button_0',function(e){e.stopPropagation();});jQuery(window).resize(function(){ffwd_blog_style_resize(ffwd_params_0,'0')});});/*]]>*/</script></div><div
id="archives-4" class="widget widget_archive"><div
class="eltd-section-title-holder"><h2 class="eltd-st-title">Archives</h2></div><ul><li><a
href='https://caitlinjohnstone.com/2019/11/'>November 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/10/'>October 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/09/'>September 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/08/'>August 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/07/'>July 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/06/'>June 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/05/'>May 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/04/'>April 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/03/'>March 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/02/'>February 2019</a></li><li><a
href='https://caitlinjohnstone.com/2019/01/'>January 2019</a></li><li><a
href='https://caitlinjohnstone.com/2018/12/'>December 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/11/'>November 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/10/'>October 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/09/'>September 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/08/'>August 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/07/'>July 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/06/'>June 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/05/'>May 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/04/'>April 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/03/'>March 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/02/'>February 2018</a></li><li><a
href='https://caitlinjohnstone.com/2018/01/'>January 2018</a></li><li><a
href='https://caitlinjohnstone.com/2017/12/'>December 2017</a></li></ul></div> </aside></div></div></div></div></div><div
class="eltd-container eltd-related-post-container"><div
class="eltd-container-inner"><div
class="eltd-related-posts-holder clearfix"><div
class="eltd-title-holder"><h2>Related posts</h2></div><div
class="eltd-post-columns-6"><div
class="eltd-post-columns-inner"> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/" target="_self"> <img
width="550" height="550" src="https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-1.png?resize=550%2C550&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-1.png?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/medium-1.png?zoom=2&amp;resize=550%2C550&amp;ssl=1 1100w" sizes="(max-width: 550px) 100vw, 550px" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/11/05/the-imperial-propaganda-machine-notes-from-the-edge-of-the-narrative-matrix/" target="_self">The Imperial Propaganda Machine: Notes From The Edge Of The...</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 5, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/11/03/us-needs-to-occupy-syria-because-of-kurds-or-iran-or-chemical-weapons-or-oil-or-whatever/" target="_self"> <img
width="550" height="550" src="https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-12.58.41-PM.jpg?resize=550%2C550&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" srcset="https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-12.58.41-PM.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-12.58.41-PM.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-12.58.41-PM.jpg?zoom=2&amp;resize=550%2C550&amp;ssl=1 1100w" sizes="(max-width: 550px) 100vw, 550px" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a><span
class="eltd-comma">, </span><a
href="https://caitlinjohnstone.com/category/news/" rel="category tag">News</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/11/03/us-needs-to-occupy-syria-because-of-kurds-or-iran-or-chemical-weapons-or-oil-or-whatever/" target="_self">US Needs To Occupy Syria Because Of Kurds Or Iran...</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/11/"> November 3, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/10/31/mainstream-journalists-who-refuse-to-defend-dissident-journalists-are-worshippers-of-power/" target="_self"> <img
width="550" height="481" src="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-8.46.09-AM.jpg?resize=550%2C481&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a><span
class="eltd-comma">, </span><a
href="https://caitlinjohnstone.com/category/news/" rel="category tag">News</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/10/31/mainstream-journalists-who-refuse-to-defend-dissident-journalists-are-worshippers-of-power/" target="_self">Mainstream Journalists Who Refuse To Defend Dissident Journalists Are Worshippers...</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/10/"> October 31, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/10/29/the-usas-history-of-controlling-the-opcw-to-promote-regime-change/" target="_self"> <img
width="550" height="450" src="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/10/medium-1-4.jpg?resize=550%2C450&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/10/29/the-usas-history-of-controlling-the-opcw-to-promote-regime-change/" target="_self">The USA&#8217;s History Of Controlling The OPCW To Promote Regime Change</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/10/"> October 29, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/10/28/opcw-losing-credibility-as-even-more-revelations-surface-on-douma/" target="_self"> <img
width="550" height="517" src="https://i2.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/10/medium-4.jpg?resize=550%2C517&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a><span
class="eltd-comma">, </span><a
href="https://caitlinjohnstone.com/category/news/" rel="category tag">News</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/10/28/opcw-losing-credibility-as-even-more-revelations-surface-on-douma/" target="_self">OPCW Losing Credibility As Even More Revelations Surface On Douma</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/10/"> October 28, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section> <section
class="eltd-post-item eltd-pt-one-item"><div
class="eltd-post-item-inner"><div
class="eltd-pt-image-holder"> <a
itemprop="url" class="eltd-pt-image-link" href="https://caitlinjohnstone.com/2019/10/25/we-want-to-keep-the-oil/" target="_self"> <img
width="550" height="438" src="https://i1.wp.com/caitlinjohnstone.com/wp-content/uploads/2019/10/medium-3.jpg?resize=550%2C438&amp;ssl=1" class="attachment-newsroom_elated_square size-newsroom_elated_square wp-post-image" alt="" /> </a></div><div
class="eltd-post-info-category"><a
href="https://caitlinjohnstone.com/category/article/" rel="category tag">Article</a></div><div
class="eltd-pt-title"><h6> <a
itemprop="url" class="eltd-pt-title-link" href="https://caitlinjohnstone.com/2019/10/25/we-want-to-keep-the-oil/" target="_self">&#8220;We Want To Keep The Oil&#8221;</a></h6></div><div
class="eltd-pt-meta-section clearfix"><div
itemprop="dateCreated" class="eltd-post-info-date entry-date updated"> <a
itemprop="url" href="https://caitlinjohnstone.com/2019/10/"> October 25, 2019 </a><meta
itemprop="interactionCount" content="UserComments: 45"/></div></div></div> </section></div></div></div></div></div></div></div></div><footer><div
class="eltd-footer-inner clearfix"><div
class="eltd-footer-top-holder"><div
class="eltd-footer-top eltd-footer-top-full"><div
class="eltd-four-columns clearfix"><div
class="eltd-four-columns-inner"><div
class="eltd-column"><div
class="eltd-column-inner"><div
id="patreon_sidebar_site_widget-2" class="widget eltd-footer-column-1 widget_patreon_sidebar_site_widget"><div
style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support  Caitlin Johnstone on Patreon!</div><div
class="cb_p6_patreon_site_widget" style="text-align:center !important;"><a
rel="nofollow" href="https://www.patreon.com/caitlinjohnstone"><img
style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://caitlinjohnstone.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?189db0&amp;189db0"></a></div></div><div
id="text-2" class="widget eltd-footer-column-1 widget_text"><div
class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Copyright © 2017 by Caitlin Johnstone</h5></div><div
class="textwidget"></div></div></div></div><div
class="eltd-column"><div
class="eltd-column-inner"><div
id="blog_subscription-2" class="widget eltd-footer-column-2 jetpack_subscription_widget"><div
class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Subscribe to Blog via Email</h5></div><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div
id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email!</p></div><p>Join 9,349 other subscribers</p><p
id="subscribe-email"> <label
id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Email Address </label> <input
type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" /></p><p
id="subscribe-submit"> <input
type="hidden" name="action" value="subscribe" /> <input
type="hidden" name="source" value="https://caitlinjohnstone.com/2019/11/06/propaganda-narratives-are-custom-made-for-each-ideological-echo-chamber/" /> <input
type="hidden" name="sub-type" value="widget" /> <input
type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input
type="submit" value="Subscribe" name="jetpack_subscriptions_widget" /></p></form><script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script></div></div></div><div
class="eltd-column"><div
class="eltd-column-inner"><form
class="eltd-search-menu-holder" action="https://caitlinjohnstone.com/" method="get"><div
class="eltd-form-holder-close-btn"><span
class="ion-android-close"></span></div><div
class="eltd-form-holder"><div
class="eltd-column-left"> <input
type="text" placeholder="SEARCH" name="s" class="eltd-search-field" autocomplete="off"/></div><div
class="eltd-column-right"> <button
class="eltd-search-submit" type="submit" value="Search"> <span
class="ion-android-search"></span> </button></div></div></form><div
class="widget eltd-separator-widget"><div
class="eltd-separator-holder clearfix  eltd-separator-center eltd-separator-normal"><div
class="eltd-separator" style="border-color: #bbbbbb;border-style: solid;width: 250px;border-bottom-width: 2pxpx"></div></div></div><div
id="custom_html-2" class="widget_text widget eltd-footer-column-3 widget_custom_html"><div
class="eltd-footer-widget-title-outer"><h5 class="eltd-footer-widget-title">Having trouble viewing the site?</h5></div><div
class="textwidget custom-html-widget">Contact the <a
href="mailto:webmaster@caitlinjohnstone.com">Webmaster</a></div></div></div></div><div
class="eltd-column"><div
class="eltd-column-inner"><div
id="text-3" class="widget eltd-footer-column-4 widget_text"><div
class="textwidget"><p>Site design by <a
href="http://www.maryvogt.com">Mary Vogt Digital Design</a></p></div></div></div></div></div></div></div></div></div> </footer></div></div><div
style="display:none"><div
class="grofile-hash-map-137545a37f6fe48738a519bb9096b226"></div><div
class="grofile-hash-map-b1c37610abb0a2deba453fae41083361"></div><div
class="grofile-hash-map-2f6f212d0c11e53ec1493c90fc893726"></div><div
class="grofile-hash-map-2d58146d7121134534d8834b59930b84"></div><div
class="grofile-hash-map-b64e75eaddd45a6e898cf7c0c2a7ecf2"></div><div
class="grofile-hash-map-871e3befbce0c1b99c4bc41ba00d3929"></div><div
class="grofile-hash-map-f94ef10ca44fcb9d7986ec3ee27fdc00"></div><div
class="grofile-hash-map-9dc2f06e3c820488fb243d3b4413ac47"></div><div
class="grofile-hash-map-b6f371796895ad5b2b4143fda850b9f9"></div><div
class="grofile-hash-map-cf25ffd352ff844d9061baf00f317edf"></div><div
class="grofile-hash-map-8de0d60ef1b767c1b63e5170aa93d7d0"></div><div
class="grofile-hash-map-70f376a98fde3cd44449e661b37e0210"></div><div
class="grofile-hash-map-f6a773b213d24a91b6f23f91f1a9a95f"></div><div
class="grofile-hash-map-bba9ce80755c35271056905a5c79e9d0"></div><div
class="grofile-hash-map-1d5798773c4c8075f82fc83898caca40"></div><div
class="grofile-hash-map-12152988a68a6d4dae7506812444c18f"></div><div
class="grofile-hash-map-70780d0d8653b6b974eb1ce3b153976d"></div><div
class="grofile-hash-map-d1f683c552e04122efee52c5df05cdd2"></div><div
class="grofile-hash-map-f867c1b95e190cce49fa3ce952e2a9ab"></div><div
class="grofile-hash-map-20d8034d86fc9af05506b742f03893f7"></div><div
class="grofile-hash-map-dbdd917a3e0b52dc6621f7d11d494619"></div><div
class="grofile-hash-map-66f96dfce22b1e710c29c7917540f4e6"></div><div
class="grofile-hash-map-c867b9d8ab294c7be8818371ee2980f8"></div><div
class="grofile-hash-map-1703896509a5d80ce377b1635f8aa7c7"></div><div
class="grofile-hash-map-8e6cb77512a7860343d9935a17776873"></div><div
class="grofile-hash-map-ff3bd3e2c2098160ba128b7667535e23"></div><div
class="grofile-hash-map-0876bb694a7d084c314bd8b37db9d577"></div><div
class="grofile-hash-map-bd9eee4eae0029edadd3c99eeef53194"></div><div
class="grofile-hash-map-dcb2ea05544cf5d3ff495037b8be9b45"></div></div><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122&amp;189db0&amp;189db0"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4&amp;189db0&amp;189db0"></script><script type='text/javascript'>var mejsL10n={"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/js/third-party.min.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/js/smoothPageScroll.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.11'></script><script type='text/javascript'>var eltdGlobalVars={"vars":{"eltdAddForAdminBar":0,"eltdElementAppearAmount":-150,"eltdFinishedMessage":"No more posts","eltdMessage":"Loading new posts...","eltdAjaxUrl":"https:\/\/caitlinjohnstone.com\/wp-admin\/admin-ajax.php","eltdTopBarHeight":42,"eltdStickyHeaderHeight":55,"eltdStickyHeaderTransparencyHeight":55,"eltdMobileHeaderHeight":60,"eltdLogoAreaHeight":"150","eltdMenuAreaHeight":55}};var eltdPerPageVars={"vars":{"eltdStickyScrollAmount":0,"eltdHeaderTransparencyHeight":0,"eltdHeaderHeight":247}};</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/js/modules.min.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/comment-reply.min.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12&amp;189db0&amp;189db0"></script><script type='text/javascript'>var eltdLike={"ajaxurl":"https:\/\/caitlinjohnstone.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/themes/newsroom/assets/js/like.js?ver=1.0&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.2&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-includes/js/wp-embed.min.js?ver=4.8.11&amp;189db0&amp;189db0"></script><script async="async" type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2&amp;189db0&amp;189db0"></script><script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/caitlinjohnstone.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src="https://caitlinjohnstone.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.4&amp;189db0&amp;189db0"></script><script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.4.2',blog:'139971992',post:'7345',tz:'0',srv:'caitlinjohnstone.com'}]);_stq.push(['clickTrackerInit','139971992','7345']);</script></body></html>